<!DOCTYPE html>
<html prefix="fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.salzburg24.at/xmlrpc.php" />
		<meta property="vr:category" content="Salzburg-News" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.salzburg24.at/#!mobilenews/detail/5359872" />
<meta name="syndication-source" content="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872" />
<link rel="canonical" href="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Salzburg24.at &raquo; Salzburgerin beim Internet-Shopping betrogen Kommentar Feed" href="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872/?feed=comments-rss2" />
<link href="/min/295ca9ccdd59e1629b04f90295e5532d.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.salzburg24.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburg24.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburg24.at%2Fsalzburgerin-beim-internet-shopping-betrogen%2F5359872" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburg24.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburg24.at%2Fsalzburgerin-beim-internet-shopping-betrogen%2F5359872&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
			<meta property="og:title" content="Salzburgerin beim Internet-Shopping betrogen" />
			<meta property="og:url" content="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="salzburg24.at" />
			<meta property="fb:page_id" content="169697974131" />
			<meta property="fb:pages" content="169697974131">
			<meta property="fb:admins" content="1794666461" />
			<meta property="og:description" content="Übers Ohr gehauen wurde eine Salzburgerin, als sie im Internet eine hochpreisige Küchenmaschine kaufen wollte. Nach Erhalt der Bestellbestätigung überwies eine dreistellige Summe auf ein spanisches Konto. Erst danach bemerkte die 31-Jährige, dass die Homepage des Unternehmens gefälscht war." />
				<meta property="og:image" content="http://cdn1.salzburg24.at/2018/10/onlinehandel-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5359872';forSMART_subcategory= 'salzburg-news' ; </script> <!-- END SCRIPTS FOR BANNERS --> <script type="text/javascript">
		    var idpt = (idpt || {});
		    function loadScript(scriptSrc) {
				var script = document.createElement('script');
				script.async=true;
				script.type = 'text/javascript';
				script.src = scriptSrc;
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(script, node);
			}
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				idpt.publisherId = 1034;
				var pubCfgSrc = (useSSL ? 'https:' : 'http:') +
					'//idpt.360yield.com/pubcfg/1034-cfg.js';
				loadScript(pubCfgSrc);
				var src = (useSSL ? 'https:' : 'http:') +
					'//idpt.360yield.com/idpt.js';
				loadScript(src);
			})();
		</script><title>Salzburgerin beim Internet-Shopping betrogen - Salzburg24.at</title>
<meta name="description" content="Übers Ohr gehauen wurde eine Salzburgerin, als sie im Internet eine hochpreisige Küchenmaschine kaufen wollte. Nach Erhalt der Bestellbestätigung überwies eine dreistellige Summe auf ein spanisches Konto. Erst danach bemerkte die 31-Jährige, dass die Homepage des Unternehmens gefälscht war." />
<meta name="keywords" content="betrug,internet,küchenmaschine,online shopping,polizei,tipps" />
				<meta name="news_keywords" content="betrug,internet,küchenmaschine,online shopping,polizei,tipps">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
				window.cookieconsent.initialise({
					"palette": {
					"popup": {
						"background": "#fff"
						},
						"button": {
							"background": "#f3b900"
						}
					},
					"theme": "light-floating",
					"content": {
						"href": "http://www.salzburg24.at/features/datenschutz",
						"message":"Wir setzen auf unseren Internetseiten Cookies und andere Technologien ein, um Ihnen unsere Dienste technisch bereitstellen zu können, Inhalte und Anzeigen für Sie zu personalisieren sowie anonyme Nutzungsstatistiken zu analysieren. Dabei arbeiten wir mit Drittanbietern zusammen und tauschen Informationen zur Nutzung unserer Dienste zur Analyse und Werbung aus. Durch die weitere Nutzung unserer Internetseite erklären Sie sich mit dem Einsatz von Cookies einverstanden.",
						"link":"Weitere Informationen finden Sie in unseren Datenschutzhinweisen",
						"dismiss": 'OK',
					},
					"domain":"salzburg24.at",
				})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/s24/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script><!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Nachrichten/LokaleNachrichten/tp-salzburg24-salzburg-news%CN% --><!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<!-- Facebook Instant Articles -->
<meta property="fb:pages" content="169697974131" />
<meta name="msvalidate.01" content="F209885CB67483E328902B765AF126C5" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->

<style type="text/css">
#ad-superbanner {float:none; text-align:center;}

#MeineGemeindeBox h1 a span { font-size: 32px; }

.forum-disclaimer a {
    background-image: url(/wp-content/skins/s24/groups/comments/forum-disclaimer.jpg);
}

.lead .article .left .picture-play:before, .lead .article .right .picture-play:before {
	background-position: -7px -83px;
}

.lead .article .picture-play:before {
	    background-position: -8px -108px;
}
div#immo-data-holder {
    border-top: none !important;
    margin-top: 0px !important;
}
</style>

<!-- seems to be down -->
<!-- script src="//ssp-rce.veeseo.com/widgets/salzburg24.at/widget.js"></script -->

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- NEW MINDTAKE TRACKING CODE -->
<script src="//t5.mindtake.com/tracking.js" async></script>
<script type="text/javascript">
        var reppVars = { "code": "54ARD", "type": 2, "service": "227-S24", "category": "RedCont/Nachrichten/LokaleNachrichten/tp-salzburg24-salzburg-news/5359872/SALZBURG24", "device": "desktop"};
</script>
		<!-- BEGIN: twitter cards: summary large image card -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Salzburg24" />
		<meta name="twitter:title" content="Salzburgerin beim Internet-Shopping betrogen" />
		<meta name="twitter:description" content="Übers Ohr gehauen wurde eine Salzburgerin, als sie im Internet eine hochpreisige Küchenmaschine kaufen wollte. Nach Erhalt der Bestellbestätigung überwies eine dreistellige Summe auf ein spanisches Konto. Erst danach bemerkte die 31-Jährige, dass die Homepage des Unternehmens gefälscht war." />
		<meta name="twitter:image" content="http://www.salzburg24.at/2018/10/onlinehandel-650x435.jpg" />
		<meta name="twitter:image:width" content="435" />
		<!-- END: twitter cards: summary large image card -->

		    </head>
	    <body >

			<!-- Begin Google Tag Manager Data Layer  -->
	<script type="text/javascript">
		// URL toolbox – helps grabbing elements in the URL
		var _d = document;
		var _dl = _d.location;
		var _dlp = _dl.pathname;
		var _dls = _dl.search;
		var _dr = _d.referrer;
		// Initialize your data layer and start pushing variables from custom WordPress PHP data layer
		// add your Google Analytics property ID here if you haven't defined it as a constant macro in GTM

		var dataLayerArray = {
			'GTM_WP_UA': 'UA-1234567-1',
			'GTM_WP_authorname' : 'ThomasPfeifer',
			'GTM_WP_post_type' : 'post',
			'GTM_WP_Category' : 'Salzburg-News,Salzburg-Stadt',
			'GTM_WP_Number_Comments' : '0',
			'GTM_WP_Tags' : 'Betrug,Internet,küchenmaschine,online shopping,polizei,Tipps',
			'GTM_WP_PagePath' : '/salzburgerin-beim-internet-shopping-betrogen/5359872',
			'GTM_WP_CategoryID' : '1416,155770',
			'GTM_WP_Article-ID' : '5359872',
			'GTM_WP_Device': 'desktop',
			'event': 'VirtualPageview',
		};

	</script>
	<script type="text/javascript">dataLayer = [];</script>
	<!-- End Google Tag Manager Data Layer -->

	<!-- Begin Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KK77MB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK77MB');</script>
	<!-- End Google Tag Manager -->
    <script type="text/javascript">dataLayer.push( dataLayerArray );</script>

<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Nachrichten/LokaleNachrichten/tp-salzburg24-salzburg-news%CN% --><div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<!-- SZM VERSION="3.0" --> 
<script type="text/javascript">
if (window.iom) {
   var oewa_data = { 
     "cn":"at", // country 
     "st":"at_w_atsbg24", // sitename 
     "cp":"RedCont/Nachrichten/LokaleNachrichten/tp-salzburg24-salzburg-news/5359872/SALZBURG24", // kategorienpfad 
     "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt 
     "ps":"lin" // Privacy setting 
   };
 iom.c(oewa_data,1);
}
</script> 
<!--/SZM -->

</div><div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="Salzburg24.at" href="http://www.salzburg24.at/">
									<span>
										Salzburg24.at									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_Salzburg24 Mainmenu--><!-- Generated: 2018-10-03 10:49:25 --><ul id="nav-main" class=""><li id="mnb1-news" class="" data-preview ="1416"><a href="http://www.salzburg24.at/news/salzburg">News</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburg-stadt" class="" data-preview ="155770"><a href="http://www.salzburg24.at/gau/stadt">Salzburg-Stadt</a></li>
	<li id="mnb2-flachgau" class="" data-preview ="155759"><a href="http://www.salzburg24.at/gau/flachgau">Flachgau</a></li>
	<li id="mnb2-tennengau" class="" data-preview ="1382"><a href="http://www.salzburg24.at/gau/tennengau">Tennengau</a></li>
	<li id="mnb2-pongau" class="" data-preview ="1380"><a href="http://www.salzburg24.at/gau/pongau">Pongau</a></li>
	<li id="mnb2-pinzgau" class="" data-preview ="155765"><a href="http://www.salzburg24.at/gau/pinzgau">Pinzgau</a></li>
	<li id="mnb2-lungau" class="" data-preview ="155762"><a href="http://www.salzburg24.at/gau/lungau">Lungau</a></li>
	<li id="mnb2-grenznah" class="" data-preview ="126237"><a href="http://www.salzburg24.at/news/tp:salzburg24:grenznah">Grenznah</a></li>
	<li id="mnb2-oesterreichwelt" class="" data-preview ="126319"><a href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten">Österreich &#038; Welt</a></li>
	<li id="mnb2-good" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:good">Good</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="126320"><a href="http://www.salzburg24.at/specials/Regionalsport">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburg-sport" class="" data-preview ="1417"><a href="http://www.salzburg24.at/specials/Salzburg-Sport">Salzburg-Sport</a></li>
	<li id="mnb2-salzburg-fussball" class="" data-preview ="1254"><a title="Salzburg-Fußball
" href="http://www.salzburg24.at/specials/salzburg-fussball">Salzburg-Fußball</a></li>
	<li id="mnb2-sportimueberblick" class="" data-preview ="1421"><a href="http://www.salzburg24.at/news/tp:salzburg24:sport">Sport im Überblick</a></li>
</ul>
</li>
<li id="mnb1-partyevent" class="" data-preview ="113079"><a href="http://www.salzburg24.at/specials/salzburg-parties-und-events">Party &#038; Event</a>
<ul class='nav-sub'>
	<li id="mnb2-parties" class="" data-preview ="1406"><a href="http://www.salzburg24.at/specials/salzburg-party">Parties</a></li>
	<li id="mnb2-events" class="" data-preview ="109873"><a href="http://www.salzburg24.at/specials/events">Events</a></li>
	<li id="mnb2-veranstaltungskalender" class=""><a href="http://veranstaltungen.salzburg24.at">Veranstaltungskalender</a></li>
	<li id="mnb2-kino" class=""><a href="http://kino.salzburg24.at/region/">Kino</a></li>
	<li id="mnb2-eventeintragen" class=""><a href="http://veranstaltungen.salzburg24.at/region/&amp;meldemodul=1">Event eintragen</a></li>
</ul>
</li>
<li id="mnb1-themen" class=""><a href="http://www.salzburg24.at/specials/feuerwehren-in-salzburg">Themen</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburgerlandtagswahl" class="" data-preview ="185817"><a href="http://www.salzburg24.at/specials/landtagswahl-salzburg-2018">Salzburger Landtagswahl</a></li>
	<li id="mnb2-10jahresalzburg24" class=""><a href="http://www4.salzburg24.at/themen/10jahre-salzburg24/">10 Jahre SALZBURG24</a></li>
	<li id="mnb2-feuerwehren" class=""><a href="http://www.salzburg24.at/specials/feuerwehren-in-salzburg">Feuerwehren</a></li>
	<li id="mnb2-finanzskandal" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:finanzskandal">Finanzskandal</a></li>
	<li id="mnb2-schoenheit" class=""><a href="http://www.salzburg24.at/specials/schoenheit">Schönheit</a></li>
	<li id="mnb2-s24-challenge" class=""><a href="http://www4.salzburg24.at/themen/s24-challenge/">S24-Challenge</a></li>
</ul>
</li>
<li id="mnb1-unterhaltung" class="" data-preview ="127618"><a href="http://www.salzburg24.at/news/tp:salzburg24:unterhaltung">Unterhaltung</a>
<ul class='nav-sub'>
	<li id="mnb2-tiere" class="" data-preview ="85416"><a href="http://www.salzburg24.at/news/tp:salzburg24:tiere">Tiere</a></li>
	<li id="mnb2-musik" class="" data-preview ="85417"><a href="http://www.salzburg24.at/news/tp:salzburg24:musik">Musik</a></li>
	<li id="mnb2-lifestyle" class="" data-preview ="85415"><a href="http://www.salzburg24.at/news/tp:salzburg24:lifestyle">Lifestyle</a></li>
	<li id="mnb2-games" class="" data-preview ="111891"><a href="http://www.salzburg24.at/specials/games">Games</a></li>
	<li id="mnb2-sudoku" class=""><a href="http://www4.salzburg24.at/sudoku/">Sudoku</a></li>
	<li id="mnb2-videodestages" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:videodestages">Video des Tages</a></li>
	<li id="mnb2-gewinnspiele" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:s24-gewinnspiele">Gewinnspiele</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3428029"><a href="http://wetter.salzburg24.at/">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter" class="weather"><a title="Wetter
" href="http://wetter.salzburg24.at/">Wetter</a></li>
	<li id="mnb2-verkehr" class="traffic"><a href="http://www2.salzburg24.at/verkehr/">Verkehr</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a href="http://www.salzburg24.at/features/spritpreise">Spritpreise</a></li>
	<li id="mnb2-blitzer" class="traffic"><a href="http://www.salzburg24.at/features/blitzer">Blitzer</a></li>
	<li id="mnb2-livecams" class="livecams"><a href="http://livecams.salzburg24.at/">Livecams</a></li>
	<li id="mnb2-restaurant" class="restaurants"><a title="Restaurant
" href="http://www4.salzburg24.at/lokale">Restaurant</a></li>
	<li id="mnb2-rezepte" class="recipe"><a href="http://rezepte.salzburg24.at/">Rezepte</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://apps.salzburg24.at/tools/horoskop/">Horoskop</a></li>
	<li id="mnb2-leserreporter" class="readers-reporter"><a title="Leserreporter
" href="http://www.salzburg24.at/news/tp:salzburg24:leserreporter">Leserreporter</a></li>
</ul>
</li>
<li id="mnb1-immo" class="vertical"><a title="Immo
" href="http://immo.salzburg24.at/">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul>
<ul class='nav-sub'>
	<li id="mnb2-bauenwohnenleben" class="" data-preview ="159189"><a href="http://www.salzburg24.at/specials/bauen-wohnen-leben-in-salzburg">Bauen, Wohnen, Leben</a></li>
</ul>
</li>
<li id="mnb1-jobs" class="vertical"><a href="https://jobs.salzburg24.at/">Jobs</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-home" class="house"><a href="http://www.salzburg24.at">Home</a></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-local"><input type="hidden" name="rf" value="salzburg"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);"
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.salzburg24.at/specials/salzburg24-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							Als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>

                    <br class="clear" />


					<div class="ad-floating">
					<!-- bottom2 sidebar -->
					<div class = "ad" id = "ad-bottom2"></div>
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Superbanner").setPlacementId(1062725).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "Salzburg_News").addKeyValue("articleID_s24", "5359872").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Superbanner"
				]);
			});
			</script>
			<div id="Superbanner" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Superbanner");
						});
					</script>
				</div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Skyscraper_rechts").setPlacementId(1062727).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "Salzburg_News").addKeyValue("articleID_s24", "5359872").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Skyscraper_rechts"
				]);
			});
			</script>
			<div id="Skyscraper_rechts" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Skyscraper_rechts");
						});
					</script>
				</div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.salzburg24.at" title = "Salzburg24.at"><span itemprop="name">Salzburg24.at</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.salzburg24.at/specials/salzburg-news" class=""><span itemprop="name">Salzburg-News</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.salzburg24.at/gau/stadt" class=""><span itemprop="name">Salzburg-Stadt</span></a><meta itemprop="position" content="2" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Salzburgerin beim Internet-Shopping betrogen</span><meta itemprop="position" content="3" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				Salzburgerin beim Internet-Shopping betrogen				</h1>

			
	<div class="author-div">
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-10-3T12:11" itemprop="datePublished" >
										3. Oktober 2018 12:11				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.salzburg24.at/2018/10/onlinehandel-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Das Geld wird die Salzburgerin wohl nicht mehr sehen.">
									<img itemprop="image"  alt="Das Geld wird die Salzburgerin wohl nicht mehr sehen." title="Das Geld wird die Salzburgerin wohl nicht mehr sehen." src="http://cdn1.salzburg24.at/2018/10/onlinehandel-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										<span class="picture-text">
											Das Geld wird die Salzburgerin wohl nicht mehr sehen.										</span>
									
																				<span class="copyright">
												 - &copy; APA
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Übers Ohr gehauen wurde eine Salzburgerin, als sie im Internet eine hochpreisige Küchenmaschine kaufen wollte. Nach Erhalt der Bestellbestätigung überwies eine dreistellige Summe auf ein spanisches Konto. Erst danach bemerkte die 31-Jährige, dass die Homepage des Unternehmens gefälscht war.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5359872" data-share-txt="Salzburgerin beim Internet-Shopping betrogen" data-share-url="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872">
	<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		</div>
						
                                                        	
						<div>
													</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-5359872"></span></p>
<p>Erst nach erfolgter Zahlung der 870 Euro recherchierte die Salzburgerin und stellte dann erst fest, dass es sich um eine gefälschte Homepage der Firma handelte.</p>
<h2>Polizei-Tipps beim Online-Shopping</h2>
<ul>
<li>Keine Spontan-Käufe: Bevor ihr ein Produkt kauft, vergleicht den Produktpreis bei anderen Anbietern. Betrüger locken oft mit niedrigen Preisen.</li>
<li>Informiert euch: Gebt den Namen des Online-Shops in eine Suchmaschine ein, dadurch könnt ihr möglicherweise negative Erfahrungen und unseriöse Geschäftspraktiken herausfinden.</li>
<li>Wählt sichere Zahlungswege: Der Kauf auf Rechnung kann vor Betrug durch Fake-Shops schützen. Getätigte Überweisungen können jedoch nur kurzfristig rückgängig gemacht werden.</li>
<li>Kein Einkauf bei Zweifeln: Wenn ihr euch unsicher seid, am besten gar nicht im gewählten Shop einkaufen. Man solle das gewünschte Produkt nur beim Händler des Vertrauens erwerben.</li>
</ul>
								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5359872" data-share-txt="Salzburgerin beim Internet-Shopping betrogen" data-share-url="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872">
	<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
			<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-btn" data-service="link" data-link="http://www.salzburg24.at/leserreporter/neuer-artikel">Leserreporter</div>
	<div title="Feedback an die Redaktion" class="scl-ctrl scl-btn" data-service="feedback" data-title="">Feedback</div>
		</div>
																
							</div>

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				<div class="OUTBRAIN" data-src="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872" data-widget-id="AR_1" data-ob-template="AT_Salzburg24.at" ></div><script type="text/javascript"
	src="http://widgets.outbrain.com/outbrain.js"></script>
				<div id="ad-bottom" class="ad">
									</div>

				
	<div class="last5-post-ticker-wrapper">
		<p class="label">Aktuelle News</p>
		<div class="post-ticker">
							<a href="http://www.salzburg24.at/busspur-fuer-e-autos-oeffnen-das-sagt-die-salzburger-stadtpolitik/5359907"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/busspur-fuer-e-autos-oeffnen-das-sagt-die-salzburger-stadtpolitik/5359907');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Busspur für E-Autos öffnen: Da...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/land-salzburg-friert-die-parteienfoerderung-bis-2023-ein/5359909"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/land-salzburg-friert-die-parteienfoerderung-bis-2023-ein/5359909');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Land Salzburg friert die Parte...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/salzburgerin-beim-internet-shopping-betrogen/5359872"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/salzburgerin-beim-internet-shopping-betrogen/5359872');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Salzburgerin beim Internet-Sho...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/fall-ali-w-behoerden-schweigen-zu-zweitem-asylantrag/5359793"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/fall-ali-w-behoerden-schweigen-zu-zweitem-asylantrag/5359793');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Fall Ali W. : Behörden schweig...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/tanken-so-teuer-wie-seit-vier-jahren-nicht-mehr/5359845"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/tanken-so-teuer-wie-seit-vier-jahren-nicht-mehr/5359845');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Tanken so teuer wie seit vier ...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/alkolenker-ohne-kennzeichen-im-pinzgau-unterwegs/5359806"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/alkolenker-ohne-kennzeichen-im-pinzgau-unterwegs/5359806');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Alkolenker ohne Kennzeichen im...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/feiertag-in-deutschland-bringt-stau-in-salzburg/5359725"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/feiertag-in-deutschland-bringt-stau-in-salzburg/5359725');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Feiertag in Deutschland bringt...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/landflucht-was-kann-salzburg-tun/5359728"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/landflucht-was-kann-salzburg-tun/5359728');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Landflucht - was kann Salzburg...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/kein-fanmarsch-bei-salzburg-gegen-glasgow/5359700"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/kein-fanmarsch-bei-salzburg-gegen-glasgow/5359700');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Kein Fanmarsch bei Salzburg ge...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/lokalgast-randaliert-in-salzburg-liefering-festnahme/5359652"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/lokalgast-randaliert-in-salzburg-liefering-festnahme/5359652');" >
					<strong class="post-date">03.10.18</strong> - 
					<strong>Lokalgast randaliert in Salzbu...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/streit-eskaliert-alkoholisierte-frau-wuergt-nachbarin/5359495"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/streit-eskaliert-alkoholisierte-frau-wuergt-nachbarin/5359495');" >
					<strong class="post-date">02.10.18</strong> - 
					<strong>Streit eskaliert: Alkoholisier...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/oesterreichs-schoenste-hecken-stehen-in-salzburg/5359432"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/oesterreichs-schoenste-hecken-stehen-in-salzburg/5359432');" >
					<strong class="post-date">02.10.18</strong> - 
					<strong>Österreichs schönste Hecken st...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/einfamilienhauspreise-stadt-salzburg-oesterreichweit-am-drittteuersten/5359382"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/einfamilienhauspreise-stadt-salzburg-oesterreichweit-am-drittteuersten/5359382');" >
					<strong class="post-date">02.10.18</strong> - 
					<strong>Einfamilienhauspreise: Stadt S...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/was-die-zukunft-der-energie-fuer-salzburg-bedeutet/5359386"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/was-die-zukunft-der-energie-fuer-salzburg-bedeutet/5359386');" >
					<strong class="post-date">02.10.18</strong> - 
					<strong>Zukunft der Energie in Salzbur...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/ein-schwerverletzter-bei-arbeitsunfall-in-bad-hofgastein/5359394"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/ein-schwerverletzter-bei-arbeitsunfall-in-bad-hofgastein/5359394');" >
					<strong class="post-date">02.10.18</strong> - 
					<strong>Ein Schwerverletzter bei Arbei...</strong>
				</a>
				+++ 
					</div>
		<div class="clear"></div>
	</div>

				<input type="hidden" id="post-id" value="5359872" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.salzburg24.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5359872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">

    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >

    <label for="comment-notification">

		Benachrichtigung bei neuen Antworten auf meinen Kommentar.<br/><br/>
		Mit dem Absenden dieses Formulars erkläre ich mich mit der zweckgebundenen Speicherung der angegeben Daten einverstanden.				<a href="http://www.vienna.at/features/datenschutzerklaerung-vienna" style="text-decoration:underline; color:#999999;">Datenschutzerklärung und Widerrufshinweise</a>
    </label>

</div>
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="1" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				
				<div style="display:none" id="categoryForHeader" name="1416" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Medium_Rectangle_1").setPlacementId(1062726).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "Salzburg_News").addKeyValue("articleID_s24", "5359872").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Medium_Rectangle_1"
				]);
			});
			</script>
			<div id="Medium_Rectangle_1" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Medium_Rectangle_1");
						});
					</script>
				</div><div id="search-46"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-local">
					Salzburg				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-suche/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="salzburg" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-suche/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><div class="newsletter-box">
	<h6>Newsletter in deinem Postfach</h6>
	<div class="newsletter-content">
		<div class="newsletter-description">
			<span>Alle Neuigkeiten des Tages im Überblick</span>
		</div>
		<form action="https://newsletter.salzburg24.at/u/register.php" method="get" name="nlb" id="nlb" _lpchecked="1">
			<fieldset>
				<input type=hidden name="CID" value="410926696">
				<input type=hidden name="f" value="2928">
				<input type=hidden name="p" value="2">
				<input type=hidden name="a" value="r">
				<input type=hidden name="SID" value="">
				<input type=hidden name="el" value="">
				<input type=hidden name="counted" value="">
				<input type=hidden name="c" value="">
				<input type=hidden name="optin" value="">
				<input type="hidden" name="inp_19162" value="">
				<input type="hidden" name="inp_19183" value="http://www.salzburg24.at/zentrale-themen-des-eu-gipfels-in-salzburg/5348492">
				<input type="text" onfocus="if (this.value == 'E-Mail Adresse') {
							this.value = '';
							this.style.color = '#000000'
						}" value="E-Mail Adresse" name="inp_3" style="color: rgb(0, 0, 0);">
				<a onclick="if (checkAndSubmit(document.nlb.inp_3, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) {
							getIpAdress();
							document.nlb.submit();
						} else {
							return false;
						}" class="btn" title="New" href="#">Anmelden</a>
			</fieldset>
		</form>
		<p style="
		    font-size: 10px;
		    color: #ccc;
		">Eine Abbestellung ist jederzeit möglich, weitere Informationen dazu finden Sie <a href="http://www.salzburg24.at/features/datenschutz">hier</a></p>
	</div>
</div>

			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Medium_Rectangle_2").setPlacementId(1062728).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "Salzburg_News").addKeyValue("articleID_s24", "5359872").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Medium_Rectangle_2"
				]);
			});
			</script>
			<div id="Medium_Rectangle_2" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Medium_Rectangle_2");
						});
					</script>
				</div><div class="clear"></div><div id="vmh_customrecentposts-11"><h6>Mehr auf Salzburg24</h6><div class="" id="">
<div class="crp-item">
   
	<h4>
				<a title="Salzburg-News" href="http://www.salzburg24.at/news/salzburg" >
			Salzburg-News		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Busspur für E-Autos öffnen: Das sagt die Salzburger Stadtpolitik" href="http://www.salzburg24.at/busspur-fuer-e-autos-oeffnen-das-sagt-die-salzburger-stadtpolitik/5359907" >
				<img title="Busspur für E-Autos öffnen: Das sagt die Salzburger Stadtpolitik" alt="Busspur für E-Autos öffnen: Das sagt die Salzburger Stadtpolitik" width="300"  src="/2018/10/THEMENBILD-BUSSPUR-BUSSPUR-ÖFFNUNG--300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Busspur für E-Autos öffnen: Das sagt die Salzburger Stadtpolitik" href="http://www.salzburg24.at/busspur-fuer-e-autos-oeffnen-das-sagt-die-salzburger-stadtpolitik/5359907" >
			Busspur für E-Autos öffnen: Das sagt die Salzburger Stadtpolitik		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Flachgau" href="http://www.salzburg24.at/gau/flachgau" >
			Flachgau		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Land Salzburg friert die Parteienförderung bis 2023 ein" href="http://www.salzburg24.at/land-salzburg-friert-die-parteienfoerderung-bis-2023-ein/5359909" >
				<img title="Land Salzburg friert die Parteienförderung bis 2023 ein" alt="Land Salzburg friert die Parteienförderung bis 2023 ein" width="300"  src="/2018/10/170603_Viele_verschiedene_Euro-Geldscheine-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Land Salzburg friert die Parteienförderung bis 2023 ein" href="http://www.salzburg24.at/land-salzburg-friert-die-parteienfoerderung-bis-2023-ein/5359909" >
			Land Salzburg friert die Parteienförderung bis 2023 ein		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Flachgau" href="http://www.salzburg24.at/gau/flachgau" >
			Flachgau		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Feiertag in Deutschland bringt Stau in Salzburg" href="http://www.salzburg24.at/feiertag-in-deutschland-bringt-stau-in-salzburg/5359725" >
				<img title="Feiertag in Deutschland bringt Stau in Salzburg" alt="Feiertag in Deutschland bringt Stau in Salzburg" width="300"  src="/2018/10/fmt_mega_schlechtwetterstau_mw-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Feiertag in Deutschland bringt Stau in Salzburg" href="http://www.salzburg24.at/feiertag-in-deutschland-bringt-stau-in-salzburg/5359725" >
			Feiertag in Deutschland bringt Stau in Salzburg		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Flachgau" href="http://www.salzburg24.at/gau/flachgau" >
			Flachgau		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Landflucht &#8211; was kann Salzburg tun?" href="http://www.salzburg24.at/landflucht-was-kann-salzburg-tun/5359728" >
				<img title="Landflucht &#8211; was kann Salzburg tun?" alt="Landflucht &#8211; was kann Salzburg tun?" width="300"  src="/2018/10/20181002_114740-1-e1538551591990-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Landflucht &#8211; was kann Salzburg tun?" href="http://www.salzburg24.at/landflucht-was-kann-salzburg-tun/5359728" >
			Landflucht &#8211; was kann Salzburg tun?		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id="text-232">			<div class="textwidget"><div style="margin-bottom:20px;">
<div class="OUTBRAIN" data-src="http://www.salzburg24.at/" data-widget-id="SB_1" data-ob-template="AT_Salzburg24.at" ></div><script type="text/javascript" 
src="http://widgets.outbrain.com/outbrain.js"></script>
</div></div>
		</div><div class="yt-topvideos">
	
	<h6>Aktuellstes  Video</h6>
	
			<form  class="yt-search" method="GET" action="http://www.salzburg24.at/video/">
			<div>
				<input name="yt-search" class="search-field" data-dummy="Stichwort" type="text" />
				<input class="submit-button" type="submit" value="Suche" />
			</div>
		</form>        
		
	<!-- video list -->
	<ul class="newsticker newsticker-text-over-picture newsticker-yt newsticker-yt-top">
		  
			<li class="ticker-item">
				<a href="http://www.salzburg24.at/video/?v=ZOlmU1PMBdo" title="Historische Mauer in Salzburg-Mülln eingestürzt">
					<img width="300" height="182" src="http://thumbs.salzburg24.at?crop=1&sharp=1&w=300&h=182&url=https://i.ytimg.com/vi/ZOlmU1PMBdo/maxresdefault.jpg" alt="Historische Mauer in Salzburg-Mülln eingestürzt" />
					<div class="ticker-item-title">
						Historische Mauer in Salzburg-Mülln eingestürzt						<div class="video-meta right">
							01.10.2018 | 01:15 min						</div>
						
													<div class="video-meta video-meta-count">
								192 Aufrufe							</div>
													
						<div class="scl-bar scl-bar-small" data-role="social" data-count="off" data-share-txt="Historische Mauer in Salzburg-Mülln eingestürzt" data-share-url="http://www.salzburg24.at/video/?v=ZOlmU1PMBdo">
							<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
							<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
							<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
							<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Video weiterleiten"></div>
						</div>
						
					</div>
				</a>
			</li>
		
			</ul>
	<br class="clear" />
</div>
<div id="text-239">			<div class="textwidget"><div style="margin:10px 0;">
<iframe src="//widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/" name="InstaNewsWidget" style="width:300px; border:1px solid #ccc; height:250px;" src="https://widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/">
<p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: 
  Sie können die eingebettete Seite über den folgenden 
  Verweis aufrufen: 
https://widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/
  </p>
</iframe>
</div></div>
		</div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">

		<div id="sso-image"></div>


		<ul id="menu-salzburg24-footer" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/stadt">Salzburg-Stadt</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/flachgau">Flachgau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/tennengau">Tennengau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/pongau">Pongau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/pinzgau">Pinzgau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/lungau">Lungau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:grenznah">Grenznah</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten">Österreich &#038; Welt</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Sport</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/Salzburg-Sport">Salzburg-Sport</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/salzburg-fussball">Salzburg-Fußball</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:sport">Sport im Überblick</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Party</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/salzburg-party">Parties</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/events">Events</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/">Veranstaltungskalender</a></li>
	<li class=" footer-item"><a href="http://kino.salzburg24.at/region/">Kino</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/&amp;meldemodul=1">Events eintragen</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Unterhaltung</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/co:austria:tiere">Tiere</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/musik">Musik</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/co:austria:lifestyle">Lifestyle</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/?post_type=special-page&amp;p=3805994">Games</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:videodestages">Video des Tages</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:s24-gewinnspiele">Gewinnspiele</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a href="http://wetter.salzburg24.at/">Wetter</a></li>
	<li class=" footer-item"><a href="http://www2.salzburg24.at/verkehr/">Verkehr</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/">Veranstaltungen</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/spritpreise">Spritpreise</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/blitzer">Blitzer</a></li>
	<li class=" footer-item"><a href="http://livecams.salzburg24.at/">Livecams</a></li>
	<li class=" footer-item"><a href="http://www4.salzburg24.at/lokale">Restaurant</a></li>
	<li class=" footer-item"><a href="http://rezepte.salzburg24.at/">Rezepte</a></li>
	<li class=" footer-item"><a href="http://apps.salzburg24.at/tools/horoskop/">Horoskop</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:leserreporter">Leserreporter</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>SALZBURG24</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/team/#ico1472488063-896296543-3">Redaktion</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/netiquette">Netiquette</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/date/2011">Archiv</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/salzburg24-agb">AGB</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/datenschutz">Datenschutz</a></li>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/impressum/">Impressum</a></li>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/leistungen/digitale-vermarktung/">Preisliste</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/">Salzburg Digital</a></li>
	<li class=" footer-item"><a target="_blank" href="https://www.sn.at">Salzburger Nachrichten</a></li>
</ul>
<br class="clear" />
</li>
</ul>

			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong>
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>


			<div class="footer-content">

				<a class="footer-logo" href="http://www.salzburg24.at" title="Salzburg24.at" >
					<span>
						Salzburg24.at					</span>
				</a>

				<div id="footer_content">
    
</div>
			</div>

				
	</div>
	<!-- END: footer -->
</div>





		<script type="application/json" id="popact-cfg">
		{
			"localization": {
				"popupActualization_Update": " ",
				"popupActualization_Cancel": "Schließen"
			}
		}
	</script>
	<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Sonstiges\/Sonstiges\/Liveticker\/page\/SALZBURG24"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/395f32878daada9acafdebd05959b77f.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?v=1.1&#038;ver=4.5.15'></script>
<script type='text/javascript' src='http://www.salzburg24.at/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '133577150029218',
			xfbml      : true,
			version    : 'v2.8'
		});

		$( window ).trigger( "rmFacebookLoaded" );

		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );

	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>


	<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>


<script>
$(document).ready( function() {

	//show/hide the homepage soccer and f1 tickers
    showScheduledTicker( 'Bundesliga', '#S24Soccercalendarbl', 'http://www2.salzburg24.at/sportcenter/index.teaser.calendar.bl.html', '300', '350', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccerrankingbl', 'http://www2.salzburg24.at/sportcenter/index.teaser.ranking.bl.html', '300', '250', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccercalendarel', 'http://www2.salzburg24.at/sportcenter/index.teaser.calendar.el.html', '300', '350', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccerrankingel', 'http://www2.salzburg24.at/sportcenter/index.teaser.ranking.el.html', '300', '250', 'iframetoresize' );

	showScheduledTicker( 'RedBullS24', '#S24SoccerRedbull', 'http://www4.salzburg24.at/soccer/index.calendar.s1.html', '300', '250', 'iframetoresize' );
	
});
</script><script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: s24_nnp_adition_article_salzburg-news --><div class='AdProviderBox' id='AdProvider_s24_nnp_adition_article_Adverserve_Middle2' data-cb-ad-id='Adverserve_Middle2'><!--%DIRECT--><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2869678');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('s24_nnp_adition_article_Adverserve_Middle2'); if (typeof(adverserve_after_move_Middle2) == 'function') adverserve_after_move_Middle2(); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );

		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>

</body>
</html>
