<!DOCTYPE html>
<html prefix="fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.salzburg24.at/xmlrpc.php" />
		<meta property="vr:category" content="News" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.salzburg24.at/#!mobilenews/detail/5281002" />
<meta name="syndication-source" content="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604" />
<link rel="canonical" href="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Salzburg24.at &raquo; Staatsanwalt fordert im A4-Prozess viermal lebenslang Kommentar Feed" href="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604/?feed=comments-rss2" />
<link href="/min/295ca9ccdd59e1629b04f90295e5532d.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.salzburg24.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburg24.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburg24.at%2Fstaatsanwalt-fordert-im-a4-prozess-viermal-lebenslang%2Fapa-1442678604" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburg24.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburg24.at%2Fstaatsanwalt-fordert-im-a4-prozess-viermal-lebenslang%2Fapa-1442678604&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
			<meta property="og:title" content="Staatsanwalt fordert im A4-Prozess viermal lebenslang" />
			<meta property="og:url" content="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="salzburg24.at" />
			<meta property="fb:page_id" content="169697974131" />
			<meta property="fb:pages" content="169697974131">
			<meta property="fb:admins" content="1794666461" />
			<meta property="og:description" content="Für drei der vier Hauptangeklagten im Prozess um das A4-Flüchtlingsdrama im August 2015 fordert der Staatsanwalt lebenslange Haftstrafen ohne die Möglichkeit einer vorzeitigen Entlassung. Für den vierten - den Stellvertreter des Kopfes der Organisation - will die Anklage im südungarischen Kecskemet ebenfalls lebenslänglich, allerdings mit der Chance, das Gefängnis noch einmal verlassen zu können." />
				<meta property="og:image" content="http://cdn1.salzburg24.at/2018/06/1442678788_BLD_Online.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5281002';forSMART_subcategory= 'nachrichten-salzburg24' ; </script> <!-- END SCRIPTS FOR BANNERS --> <script type="text/javascript">
		    var idpt = (idpt || {});
		    function loadScript(scriptSrc) {
				var script = document.createElement('script');
				script.async=true;
				script.type = 'text/javascript';
				script.src = scriptSrc;
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(script, node);
			}
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				idpt.publisherId = 1034;
				var pubCfgSrc = (useSSL ? 'https:' : 'http:') +
					'//idpt.360yield.com/pubcfg/1034-cfg.js';
				loadScript(pubCfgSrc);
				var src = (useSSL ? 'https:' : 'http:') +
					'//idpt.360yield.com/idpt.js';
				loadScript(src);
			})();
		</script><title>Staatsanwalt fordert im A4-Prozess viermal lebenslang | Salzburg24.at</title>
<meta name="description" content="Für drei der vier Hauptangeklagten im Prozess um das A4-Flüchtlingsdrama im August 2015 fordert der Staatsanwalt lebenslange Haftstrafen ohne die Möglichkeit einer vorzeitigen Entlassung. Für den vierten - den Stellvertreter des Kopfes der Organisation - will die Anklage im südungarischen Kecskemet ebenfalls lebenslänglich, allerdings mit der Chance, das Gefängnis noch einmal verlassen zu können." />
<meta name="keywords" content="burgenland,illegale migration,prozess,tötung,ungarn" />
				<meta name="news_keywords" content="burgenland,illegale migration,prozess,tötung,ungarn">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
				window.cookieconsent.initialise({
					"palette": {
					"popup": {
						"background": "#fff"
						},
						"button": {
							"background": "#f3b900"
						}
					},
					"theme": "light-floating",
					"content": {
						"href": "http://www.salzburg24.at/features/datenschutz",
						"message":"Wir setzen auf unseren Internetseiten Cookies und andere Technologien ein, um Ihnen unsere Dienste technisch bereitstellen zu können, Inhalte und Anzeigen für Sie zu personalisieren sowie anonyme Nutzungsstatistiken zu analysieren. Dabei arbeiten wir mit Drittanbietern zusammen und tauschen Informationen zur Nutzung unserer Dienste zur Analyse und Werbung aus. Durch die weitere Nutzung unserer Internetseite erklären Sie sich mit dem Einsatz von Cookies einverstanden.",
						"link":"Weitere Informationen finden Sie in unseren Datenschutzhinweisen",
						"dismiss": 'OK',
					},
					"domain":"salzburg24.at",
				})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/s24/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/5281002/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script><!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Sonstiges/Sonstiges%CN%%PAGE% --><!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<!-- Facebook Instant Articles -->
<meta property="fb:pages" content="169697974131" />
<meta name="msvalidate.01" content="F209885CB67483E328902B765AF126C5" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->

<style type="text/css">
#ad-superbanner {float:none; text-align:center;}

#MeineGemeindeBox h1 a span { font-size: 32px; }

.forum-disclaimer a {
    background-image: url(/wp-content/skins/s24/groups/comments/forum-disclaimer.jpg);
}

.lead .article .left .picture-play:before, .lead .article .right .picture-play:before {
	background-position: -7px -83px;
}

.lead .article .picture-play:before {
	    background-position: -8px -108px;
}
div#immo-data-holder {
    border-top: none !important;
    margin-top: 0px !important;
}
</style>

<!-- seems to be down -->
<!-- script src="//ssp-rce.veeseo.com/widgets/salzburg24.at/widget.js"></script -->

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- NEW MINDTAKE TRACKING CODE -->
<script src="//t5.mindtake.com/tracking.js" async></script>
<script type="text/javascript">
        var reppVars = { "code": "54ARD", "type": 2, "service": "227-S24", "category": "RedCont/Sonstiges/Sonstiges/apa-1442678604/article-detail/SALZBURG24", "device": "desktop"};
</script>
		<!-- BEGIN: twitter cards: summary card -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Salzburg24" />
		<meta name="twitter:title" content="Staatsanwalt fordert im A4-Prozess viermal lebenslang" />
		<meta name="twitter:description" content="Für drei der vier Hauptangeklagten im Prozess um das A4-Flüchtlingsdrama im August 2015 fordert der Staatsanwalt lebenslange Haftstrafen ohne die Möglichkeit einer vorzeitigen Entlassung. Für den vierten - den Stellvertreter des Kopfes der Organisation - will die Anklage im südungarischen Kecskemet ebenfalls lebenslänglich, allerdings mit der Chance, das Gefängnis noch einmal verlassen zu können." />
		<meta name="twitter:image" content="http://www.salzburg24.at/2018/06/1442678788_BLD_Online.jpg" />
		<meta name="twitter:image:width" content="435" />
		<!-- END: twitter cards: summary card -->

		    </head>
	    <body >

			<!-- Begin Google Tag Manager Data Layer  -->
	<script type="text/javascript">
		// URL toolbox – helps grabbing elements in the URL
		var _d = document;
		var _dl = _d.location;
		var _dlp = _dl.pathname;
		var _dls = _dl.search;
		var _dr = _d.referrer;
		// Initialize your data layer and start pushing variables from custom WordPress PHP data layer
		// add your Google Analytics property ID here if you haven't defined it as a constant macro in GTM

		var dataLayerArray = {
			'GTM_WP_UA': 'UA-1234567-1',
			'GTM_WP_authorname' : 'importer',
			'GTM_WP_post_type' : 'post',
			'GTM_WP_Category' : 'News',
			'GTM_WP_Number_Comments' : '0',
			'GTM_WP_Tags' : 'Burgenland,Illegale Migration,prozess,Tötung,ungarn',
			'GTM_WP_PagePath' : '/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604',
			'GTM_WP_CategoryID' : '126319',
			'GTM_WP_Article-ID' : '5281002',
			'GTM_WP_Device': 'desktop',
			'event': 'VirtualPageview',
		};

	</script>
	<script type="text/javascript">dataLayer = [];</script>
	<!-- End Google Tag Manager Data Layer -->

	<!-- Begin Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KK77MB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK77MB');</script>
	<!-- End Google Tag Manager -->
    <script type="text/javascript">dataLayer.push( dataLayerArray );</script>

<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Sonstiges/Sonstiges%CN%%PAGE% --><div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<!-- SZM VERSION="3.0" --> 
<script type="text/javascript">
if (window.iom) {
   var oewa_data = { 
     "cn":"at", // country 
     "st":"at_w_atsbg24", // sitename 
     "cp":"RedCont/Sonstiges/Sonstiges/apa-1442678604/article-detail/SALZBURG24", // kategorienpfad 
     "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt 
     "ps":"lin" // Privacy setting 
   };
 iom.c(oewa_data,1);
}
</script> 
<!--/SZM -->

</div><div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="Salzburg24.at" href="http://www.salzburg24.at/">
									<span>
										Salzburg24.at									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_Salzburg24 Mainmenu--><!-- Generated: 2018-06-07 13:49:47 --><ul id="nav-main" class=""><li id="mnb1-news" class="" data-preview ="1416"><a href="http://www.salzburg24.at/news/salzburg">News</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburg-stadt" class="" data-preview ="155770"><a href="http://www.salzburg24.at/gau/stadt">Salzburg-Stadt</a></li>
	<li id="mnb2-flachgau" class="" data-preview ="155759"><a href="http://www.salzburg24.at/gau/flachgau">Flachgau</a></li>
	<li id="mnb2-tennengau" class="" data-preview ="1382"><a href="http://www.salzburg24.at/gau/tennengau">Tennengau</a></li>
	<li id="mnb2-pongau" class="" data-preview ="1380"><a href="http://www.salzburg24.at/gau/pongau">Pongau</a></li>
	<li id="mnb2-pinzgau" class="" data-preview ="155765"><a href="http://www.salzburg24.at/gau/pinzgau">Pinzgau</a></li>
	<li id="mnb2-lungau" class="" data-preview ="155762"><a href="http://www.salzburg24.at/gau/lungau">Lungau</a></li>
	<li id="mnb2-grenznah" class="" data-preview ="126237"><a href="http://www.salzburg24.at/news/tp:salzburg24:grenznah">Grenznah</a></li>
	<li id="mnb2-oesterreichwelt" class="" data-preview ="126319"><a href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten">Österreich &#038; Welt</a></li>
	<li id="mnb2-good" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:good">Good</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="126320"><a href="http://www.salzburg24.at/specials/Regionalsport">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburg-sport" class="" data-preview ="1417"><a href="http://www.salzburg24.at/specials/Salzburg-Sport">Salzburg-Sport</a></li>
	<li id="mnb2-salzburg-fussball" class="" data-preview ="1254"><a title="Salzburg-Fußball
" href="http://www.salzburg24.at/specials/salzburg-fussball">Salzburg-Fußball</a></li>
	<li id="mnb2-sportimueberblick" class="" data-preview ="1421"><a href="http://www.salzburg24.at/news/tp:salzburg24:sport">Sport im Überblick</a></li>
</ul>
</li>
<li id="mnb1-partyevent" class="" data-preview ="113079"><a href="http://www.salzburg24.at/specials/salzburg-parties-und-events">Party &#038; Event</a>
<ul class='nav-sub'>
	<li id="mnb2-parties" class="" data-preview ="1406"><a href="http://www.salzburg24.at/specials/salzburg-party">Parties</a></li>
	<li id="mnb2-events" class="" data-preview ="109873"><a href="http://www.salzburg24.at/specials/events">Events</a></li>
	<li id="mnb2-veranstaltungskalender" class=""><a href="http://veranstaltungen.salzburg24.at">Veranstaltungskalender</a></li>
	<li id="mnb2-kino" class=""><a href="http://kino.salzburg24.at/region/">Kino</a></li>
	<li id="mnb2-eventeintragen" class=""><a href="http://veranstaltungen.salzburg24.at/region/&amp;meldemodul=1">Event eintragen</a></li>
</ul>
</li>
<li id="mnb1-themen" class=""><a href="http://www.salzburg24.at/specials/feuerwehren-in-salzburg">Themen</a>
<ul class='nav-sub'>
	<li id="mnb2-salzburgerlandtagswahl" class="" data-preview ="185817"><a href="http://www.salzburg24.at/specials/landtagswahl-salzburg-2018">Salzburger Landtagswahl</a></li>
	<li id="mnb2-10jahresalzburg24" class=""><a href="http://www4.salzburg24.at/themen/10jahre-salzburg24/">10 Jahre SALZBURG24</a></li>
	<li id="mnb2-feuerwehren" class=""><a href="http://www.salzburg24.at/specials/feuerwehren-in-salzburg">Feuerwehren</a></li>
	<li id="mnb2-finanzskandal" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:finanzskandal">Finanzskandal</a></li>
	<li id="mnb2-schoenheit" class=""><a href="http://www.salzburg24.at/specials/schoenheit">Schönheit</a></li>
	<li id="mnb2-s24-challenge" class=""><a href="http://www4.salzburg24.at/themen/s24-challenge/">S24-Challenge</a></li>
</ul>
</li>
<li id="mnb1-unterhaltung" class="" data-preview ="127618"><a href="http://www.salzburg24.at/news/tp:salzburg24:unterhaltung">Unterhaltung</a>
<ul class='nav-sub'>
	<li id="mnb2-tiere" class="" data-preview ="85416"><a href="http://www.salzburg24.at/news/tp:salzburg24:tiere">Tiere</a></li>
	<li id="mnb2-musik" class="" data-preview ="85417"><a href="http://www.salzburg24.at/news/tp:salzburg24:musik">Musik</a></li>
	<li id="mnb2-lifestyle" class="" data-preview ="85415"><a href="http://www.salzburg24.at/news/tp:salzburg24:lifestyle">Lifestyle</a></li>
	<li id="mnb2-games" class="" data-preview ="111891"><a href="http://www.salzburg24.at/specials/games">Games</a></li>
	<li id="mnb2-sudoku" class=""><a href="http://www4.salzburg24.at/sudoku/">Sudoku</a></li>
	<li id="mnb2-videodestages" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:videodestages">Video des Tages</a></li>
	<li id="mnb2-gewinnspiele" class=""><a href="http://www.salzburg24.at/news/tp:salzburg24:s24-gewinnspiele">Gewinnspiele</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3428029"><a href="http://wetter.salzburg24.at/">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter" class="weather"><a title="Wetter
" href="http://wetter.salzburg24.at/">Wetter</a></li>
	<li id="mnb2-verkehr" class="traffic"><a href="http://www2.salzburg24.at/verkehr/">Verkehr</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a href="http://www.salzburg24.at/features/spritpreise">Spritpreise</a></li>
	<li id="mnb2-blitzer" class="traffic"><a href="http://www.salzburg24.at/features/blitzer">Blitzer</a></li>
	<li id="mnb2-livecams" class="livecams"><a href="http://livecams.salzburg24.at/">Livecams</a></li>
	<li id="mnb2-restaurant" class="restaurants"><a title="Restaurant
" href="http://www4.salzburg24.at/lokale">Restaurant</a></li>
	<li id="mnb2-rezepte" class="recipe"><a href="http://rezepte.salzburg24.at/">Rezepte</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://apps.salzburg24.at/tools/horoskop/">Horoskop</a></li>
	<li id="mnb2-leserreporter" class="readers-reporter"><a title="Leserreporter
" href="http://www.salzburg24.at/news/tp:salzburg24:leserreporter">Leserreporter</a></li>
</ul>
</li>
<li id="mnb1-immo" class="vertical"><a title="Immo
" href="http://immo.salzburg24.at/">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul>
<ul class='nav-sub'>
	<li id="mnb2-bauenwohnenleben" class="" data-preview ="159189"><a href="http://www.salzburg24.at/specials/bauen-wohnen-leben-in-salzburg">Bauen, Wohnen, Leben</a></li>
</ul>
</li>
<li id="mnb1-jobs" class="vertical"><a href="https://jobs.salzburg24.at/">Jobs</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-home" class="house"><a href="http://www.salzburg24.at">Home</a></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-local"><input type="hidden" name="rf" value="salzburg"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);"
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.salzburg24.at/specials/salzburg24-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							Als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>

                    <br class="clear" />


					<div class="ad-floating">
					<!-- bottom2 sidebar -->
					<div class = "ad" id = "ad-bottom2"></div>
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Superbanner").setPlacementId(1062725).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "News").addKeyValue("articleID_s24", "5281002").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Superbanner"
				]);
			});
			</script>
			<div id="Superbanner" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Superbanner");
						});
					</script>
				</div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Skyscraper_rechts").setPlacementId(1062727).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "News").addKeyValue("articleID_s24", "5281002").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Skyscraper_rechts"
				]);
			});
			</script>
			<div id="Skyscraper_rechts" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Skyscraper_rechts");
						});
					</script>
				</div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.salzburg24.at" title = "Salzburg24.at"><span itemprop="name">Salzburg24.at</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten" class=""><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Staatsanwalt fordert im A4-Prozess viermal lebenslang</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				Staatsanwalt fordert im A4-Prozess viermal lebenslang				</h1>

			
	<div class="author-div">
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-06-7T15:49" itemprop="datePublished" >
										7. Juni 2018 15:49				</time>
			</span>

							<span class="update-date">
					Akt.:					<time datetime="2018-06-7T15:50" itemprop="dateModified" >
						7. Juni 2018 15:50					</time>
				</span>
					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.salzburg24.at/2018/06/1442678788_BLD_Online.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="433">
									<meta itemprop="description" content="Das Gericht in Kecskemet">
									<img itemprop="image"  alt="Das Gericht in Kecskemet" title="Das Gericht in Kecskemet" src="http://cdn1.salzburg24.at/2018/06/1442678788_BLD_Online.jpg" class="Picture" width="650" height="433">

																										</div>
									
										<span class="picture-text">
											Das Gericht in Kecskemet										</span>
									
																				<span class="copyright">
												 - &copy; APA
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Für drei der vier Hauptangeklagten im Prozess um das A4-Flüchtlingsdrama im August 2015 fordert der Staatsanwalt lebenslange Haftstrafen ohne die Möglichkeit einer vorzeitigen Entlassung. Für den vierten &#8211; den Stellvertreter des Kopfes der Organisation &#8211; will die Anklage im südungarischen Kecskemet ebenfalls lebenslänglich, allerdings mit der Chance, das Gefängnis noch einmal verlassen zu können.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5281002" data-share-txt="Staatsanwalt fordert im A4-Prozess viermal lebenslang" data-share-url="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604">
	<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		</div>
						
                                                        	
						<div>
													</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-5281002"></span>
<p>Zuvor hatte der Staatsanwalt in seinem Schlussplädoyer eine der Organisation zur Last gelegte Schlepperfahrt nach Österreich am Tag nach dem Tod der 71 Flüchtlinge thematisiert. 81 Menschen befanden sicham 27. August 2015 in einem fast baugleichen Fahrzeug in einer lebensbedrohenden Situation. Ihnen gelang es mit Hilfe eines Brecheisens, während der Fahrt eine Tür zweimal zu öffnen, ehe sie in Gols im Nordburgenland ausgesetzt wurden.</p>
<p>In dem im Juni 2017 gestarteten Prozess sind insgesamt 14 Personen &#8211; elf Bulgaren, zwei Afghanen sowie ein bulgarisch-libanesischer Staatsbürger &#8211; angeklagt. Sie sollen Schuld am Erstickungstod der Flüchtlinge aus Syrien, Afghanistan, dem Iran und dem Irak sein. Unter den 71 Todesopfern waren vier Kinder. Drei der 14 Angeklagten sind noch auf der Flucht</p>
<p>(APA)</p>
								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5281002" data-share-txt="Staatsanwalt fordert im A4-Prozess viermal lebenslang" data-share-url="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604">
	<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
			<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-btn" data-service="link" data-link="http://www.salzburg24.at/leserreporter/neuer-artikel">Leserreporter</div>
	<div title="Feedback an die Redaktion" class="scl-ctrl scl-btn" data-service="feedback" data-title="">Feedback</div>
		</div>
																
							</div>

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				<div class="OUTBRAIN" data-src="http://www.salzburg24.at/staatsanwalt-fordert-im-a4-prozess-viermal-lebenslang/apa-1442678604" data-widget-id="AR_1" data-ob-template="AT_Salzburg24.at" ></div><script type="text/javascript"
	src="http://widgets.outbrain.com/outbrain.js"></script>
				<div id="ad-bottom" class="ad">
									</div>

				
	<div class="last5-post-ticker-wrapper">
		<p class="label">Aktuelle News</p>
		<div class="post-ticker">
							<a href="http://www.salzburg24.at/wen-juckts-die-wichtigsten-fakten-zu-stechmuecken-in-oesterreich/5280980"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/wen-juckts-die-wichtigsten-fakten-zu-stechmuecken-in-oesterreich/5280980');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>"Wen juckt's": Die wichtigsten...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/internet-betrueger-luchst-salzburger-300-000-euro-ab/5281006"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/internet-betrueger-luchst-salzburger-300-000-euro-ab/5281006');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Internet-Betrüger luchst Salzb...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/rollende-landstrasse-zwischen-salzburg-und-triest-faehrt-wieder/5280988"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/rollende-landstrasse-zwischen-salzburg-und-triest-faehrt-wieder/5280988');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Rollende Landstraße zwischen S...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/experten-fuer-cyber-sicherheit-tagen-in-salzburg/5280953"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/experten-fuer-cyber-sicherheit-tagen-in-salzburg/5280953');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Experten für Cyber-Sicherheit ...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/terrorprozess-in-salzburg-neu-aufgerollt-und-vertagt/5280880"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/terrorprozess-in-salzburg-neu-aufgerollt-und-vertagt/5280880');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Terrorprozess in Salzburg neu ...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/land-salzburg-startet-pfegeoffensive/5280802"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/land-salzburg-startet-pfegeoffensive/5280802');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Land Salzburg startet Pflege-O...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/papas-von-heute-erziehen-demokratisch/5279523"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/papas-von-heute-erziehen-demokratisch/5279523');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Papas von heute erziehen demok...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/uni-ranking-oesterreichische-top-unis-rutschten-ab/5280724"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/uni-ranking-oesterreichische-top-unis-rutschten-ab/5280724');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Uni-Ranking: Österreichische T...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/hochwasserschutz-im-zeller-becken-mayereinoedbruecke-eingehoben/5280667"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/hochwasserschutz-im-zeller-becken-mayereinoedbruecke-eingehoben/5280667');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Hochwasserschutz im Zeller Bec...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/einfamilienhaus-in-bischofshofen-in-brand/5280637"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/einfamilienhaus-in-bischofshofen-in-brand/5280637');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Einfamilienhaus in Bischofshof...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/autofahrer-rammt-in-hallein-fussgaenger-offenbar-mit-absicht/5280580"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/autofahrer-rammt-in-hallein-fussgaenger-offenbar-mit-absicht/5280580');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Autofahrer rammt in Hallein Fu...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/zwei-jaeger-im-tennengau-mit-hasenpest-infiziert/5280570"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/zwei-jaeger-im-tennengau-mit-hasenpest-infiziert/5280570');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Zwei Jäger im Tennengau mit Ha...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/lh-wilfried-haslauer-im-live-interview-bei-salzburg24/5280541"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/lh-wilfried-haslauer-im-live-interview-bei-salzburg24/5280541');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>LH Wilfried Haslauer im LIVE-I...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/mann-in-salzburg-kasern-auf-gleisen-lokfuehrer-leitet-notbremsung-ein/5280511"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/mann-in-salzburg-kasern-auf-gleisen-lokfuehrer-leitet-notbremsung-ein/5280511');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Mann in Salzburg-Kasern auf Gl...</strong>
				</a>
				+++ 
							<a href="http://www.salzburg24.at/tuerkische-wahllokale-im-ausland-oeffnen-fuer-wahlen/5280489"  onclick="_rm_gua('send', 'event', 'runningticker', 'click', '/tuerkische-wahllokale-im-ausland-oeffnen-fuer-wahlen/5280489');" >
					<strong class="post-date">07.06.18</strong> - 
					<strong>Türkische Wahllokale im Auslan...</strong>
				</a>
				+++ 
					</div>
		<div class="clear"></div>
	</div>

				<input type="hidden" id="post-id" value="5281002" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.salzburg24.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5281002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">

    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >

    <label for="comment-notification">

		Benachrichtigung bei neuen Antworten auf meinen Kommentar.<br/><br/>
		Mit dem Absenden dieses Formulars erkläre ich mich mit der zweckgebundenen Speicherung der angegeben Daten einverstanden.				<a href="http://www.vienna.at/features/datenschutzerklaerung-vienna" style="text-decoration:underline; color:#999999;">Datenschutzerklärung und Widerrufshinweise</a>
    </label>

</div>
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="1" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="126319" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	
			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Medium_Rectangle_1").setPlacementId(1062726).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "News").addKeyValue("articleID_s24", "5281002").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Medium_Rectangle_1"
				]);
			});
			</script>
			<div id="Medium_Rectangle_1" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Medium_Rectangle_1");
						});
					</script>
				</div><div id="search-46"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-local">
					Salzburg				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-suche/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="salzburg" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-suche/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><div class="newsletter-box">
	<h6>Newsletter in deinem Postfach</h6>
	<div class="newsletter-content">
		<div class="newsletter-description">
			<span>Alle Neuigkeiten des Tages im Überblick</span>
		</div>
		<form action="https://newsletter.salzburg24.at/u/register.php" method="get" name="nlb" id="nlb" _lpchecked="1">
			<fieldset>
				<input type=hidden name="CID" value="410926696">
				<input type=hidden name="f" value="2928">
				<input type=hidden name="p" value="2">
				<input type=hidden name="a" value="r">
				<input type=hidden name="SID" value="">
				<input type=hidden name="el" value="">
				<input type=hidden name="counted" value="">
				<input type=hidden name="c" value="">
				<input type=hidden name="optin" value="">
				<input type="hidden" name="inp_19162" value="">
				<input type="hidden" name="inp_19183" value="http://www.salzburg24.at/livestream-neos-entscheiden-ueber-nachfolge-von-matthias-strolz/5261264?forcerefresh=1&debugscript=1">
				<input type="text" onfocus="if (this.value == 'E-Mail Adresse') {
							this.value = '';
							this.style.color = '#000000'
						}" value="E-Mail Adresse" name="inp_3" style="color: rgb(0, 0, 0);">
				<a onclick="if (checkAndSubmit(document.nlb.inp_3, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) {
							getIpAdress();
							document.nlb.submit();
						} else {
							return false;
						}" class="btn" title="New" href="#">Anmelden</a>
			</fieldset>
		</form>
		<p style="
		    font-size: 10px;
		    color: #ccc;
		">Eine Abbestellung ist jederzeit möglich, weitere Informationen dazu finden Sie <a href="http://www.salzburg24.at/features/datenschutz">hier</a></p>
	</div>
</div>

			<script>
			idpt.que = (idpt.que || []);
			idpt.que.push(function() {
				idpt.collapseEmptySlots();
					idpt.createAdSlot("Medium_Rectangle_2").setPlacementId(1062728).addKeyValue("device_s24", "desktop").addKeyValue("category_s24", "News").addKeyValue("articleID_s24", "5281002").addKeyValue("pageType_s24", "article");
				idpt.loadAds([
					"Medium_Rectangle_2"
				]);
			});
			</script>
			<div id="Medium_Rectangle_2" >
					<script>
						idpt.que.push(function() {
							idpt.renderAd("Medium_Rectangle_2");
						});
					</script>
				</div><div class="clear"></div><div id="vmh_customrecentposts-11"><h6>Mehr auf Salzburg24</h6><div class="" id="">
<div class="crp-item">
   
	<h4>
				<a title="News" href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten" >
			News		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Mordprozess um erschossenen Rekruten: Kein erkennbares Motiv" href="http://www.salzburg24.at/mordprozess-um-in-kaserne-erschossenen-rekruten-beginnt/apa-1442665832" >
				<img title="Mordprozess um erschossenen Rekruten: Kein erkennbares Motiv" alt="Mordprozess um erschossenen Rekruten: Kein erkennbares Motiv" width="300"  src="/2018/06/1442666272_BLD_Online-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Mordprozess um erschossenen Rekruten: Kein erkennbares Motiv" href="http://www.salzburg24.at/mordprozess-um-in-kaserne-erschossenen-rekruten-beginnt/apa-1442665832" >
			Mordprozess um erschossenen Rekruten: Kein erkennbares Motiv		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="News" href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten" >
			News		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="&#8220;Wen juckt&#8217;s&#8221;: Die wichtigsten Fakten zu Stechmücken in Österreich" href="http://www.salzburg24.at/wen-juckts-die-wichtigsten-fakten-zu-stechmuecken-in-oesterreich/5280980" >
				<img title="&#8220;Wen juckt&#8217;s&#8221;: Die wichtigsten Fakten zu Stechmücken in Österreich" alt="&#8220;Wen juckt&#8217;s&#8221;: Die wichtigsten Fakten zu Stechmücken in Österreich" width="300"  src="/2018/06/gelsen-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="&#8220;Wen juckt&#8217;s&#8221;: Die wichtigsten Fakten zu Stechmücken in Österreich" href="http://www.salzburg24.at/wen-juckts-die-wichtigsten-fakten-zu-stechmuecken-in-oesterreich/5280980" >
			&#8220;Wen juckt&#8217;s&#8221;: Die wichtigsten Fakten zu Stechmücken in Österreich		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="News" href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten" >
			News		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Pilz zieht wieder in Nationalrat ein" href="http://www.salzburg24.at/pilz-zieht-wieder-in-nationalrat-ein/apa-1442672604" >
				<img title="Pilz zieht wieder in Nationalrat ein" alt="Pilz zieht wieder in Nationalrat ein" width="300"  src="/2018/06/1442672234_BLD_Online-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Pilz zieht wieder in Nationalrat ein" href="http://www.salzburg24.at/pilz-zieht-wieder-in-nationalrat-ein/apa-1442672604" >
			Pilz zieht wieder in Nationalrat ein		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="News" href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten" >
			News		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Monsanto-Übernahme durch Bayer offiziell abgeschlossen" href="http://www.salzburg24.at/monsanto-uebernahme-durch-bayer-offiziell-abgeschlossen/apa-1342679208" >
				<img title="Monsanto-Übernahme durch Bayer offiziell abgeschlossen" alt="Monsanto-Übernahme durch Bayer offiziell abgeschlossen" width="300"  src="/2018/06/1342679350_BLD_Online-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Monsanto-Übernahme durch Bayer offiziell abgeschlossen" href="http://www.salzburg24.at/monsanto-uebernahme-durch-bayer-offiziell-abgeschlossen/apa-1342679208" >
			Monsanto-Übernahme durch Bayer offiziell abgeschlossen		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id="text-232">			<div class="textwidget"><div style="margin-bottom:20px;">
<div class="OUTBRAIN" data-src="http://www.salzburg24.at/" data-widget-id="SB_1" data-ob-template="AT_Salzburg24.at" ></div><script type="text/javascript" 
src="http://widgets.outbrain.com/outbrain.js"></script>
</div></div>
		</div><div class="yt-topvideos">
	
	<h6>Aktuellstes  Video</h6>
	
			<form  class="yt-search" method="GET" action="http://www.salzburg24.at/video/">
			<div>
				<input name="yt-search" class="search-field" data-dummy="Stichwort" type="text" />
				<input class="submit-button" type="submit" value="Suche" />
			</div>
		</form>        
		
	<!-- video list -->
	<ul class="newsticker newsticker-text-over-picture newsticker-yt newsticker-yt-top">
		  
			<li class="ticker-item">
				<a href="http://www.salzburg24.at/video/?v=JR8GDY_Mflg" title="2018 06 01FMT BF Salzburg rettet Hund">
					<img width="300" height="182" src="http://thumbs.salzburg24.at?crop=1&sharp=1&w=300&h=182&url=https://i.ytimg.com/vi/JR8GDY_Mflg/maxresdefault.jpg" alt="2018 06 01FMT BF Salzburg rettet Hund" />
					<div class="ticker-item-title">
						2018 06 01FMT BF Salzburg rettet Hund						<div class="video-meta right">
							01.06.2018 | 01:43 min						</div>
						
													<div class="video-meta video-meta-count">
								2349 Aufrufe							</div>
													
						<div class="scl-bar scl-bar-small" data-role="social" data-count="off" data-share-txt="2018 06 01FMT BF Salzburg rettet Hund" data-share-url="http://www.salzburg24.at/video/?v=JR8GDY_Mflg">
							<div title="Auf Facebook teilen" class="scl-ctrl scl-fb" data-service="fb" ></div>
							<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
							<div title="Auf Google Plus teilen" class="scl-ctrl scl-plus" data-service="plus"></div>
							<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Video weiterleiten"></div>
						</div>
						
					</div>
				</a>
			</li>
		
			</ul>
	<br class="clear" />
</div>
<div id="text-239">			<div class="textwidget"><div style="margin:10px 0;">
<iframe src="//widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/" name="InstaNewsWidget" style="width:300px; border:1px solid #ccc; height:250px;" src="https://widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/">
<p>Ihr Browser kann leider keine eingebetteten Frames anzeigen: 
  Sie können die eingebettete Seite über den folgenden 
  Verweis aufrufen: 
https://widget.whatsbroadcast.com/widget/e33428a7512424d066cca0a9ed0450fd/
  </p>
</iframe>
</div></div>
		</div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">

		<div id="sso-image"></div>


		<ul id="menu-salzburg24-footer" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/stadt">Salzburg-Stadt</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/flachgau">Flachgau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/tennengau">Tennengau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/pongau">Pongau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/pinzgau">Pinzgau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/gau/lungau">Lungau</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:grenznah">Grenznah</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:nachrichten">Österreich &#038; Welt</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Sport</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/Salzburg-Sport">Salzburg-Sport</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/salzburg-fussball">Salzburg-Fußball</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:sport">Sport im Überblick</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Party</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/salzburg-party">Parties</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/events">Events</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/">Veranstaltungskalender</a></li>
	<li class=" footer-item"><a href="http://kino.salzburg24.at/region/">Kino</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/&amp;meldemodul=1">Events eintragen</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Unterhaltung</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/co:austria:tiere">Tiere</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/specials/musik">Musik</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/co:austria:lifestyle">Lifestyle</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/?post_type=special-page&amp;p=3805994">Games</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:videodestages">Video des Tages</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:s24-gewinnspiele">Gewinnspiele</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a href="http://wetter.salzburg24.at/">Wetter</a></li>
	<li class=" footer-item"><a href="http://www2.salzburg24.at/verkehr/">Verkehr</a></li>
	<li class=" footer-item"><a href="http://veranstaltungen.salzburg24.at/region/">Veranstaltungen</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/spritpreise">Spritpreise</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/blitzer">Blitzer</a></li>
	<li class=" footer-item"><a href="http://livecams.salzburg24.at/">Livecams</a></li>
	<li class=" footer-item"><a href="http://www4.salzburg24.at/lokale">Restaurant</a></li>
	<li class=" footer-item"><a href="http://rezepte.salzburg24.at/">Rezepte</a></li>
	<li class=" footer-item"><a href="http://apps.salzburg24.at/tools/horoskop/">Horoskop</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/news/tp:salzburg24:leserreporter">Leserreporter</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>SALZBURG24</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/team/#ico1472488063-896296543-3">Redaktion</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/netiquette">Netiquette</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/date/2011">Archiv</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/salzburg24-agb">AGB</a></li>
	<li class=" footer-item"><a href="http://www.salzburg24.at/features/datenschutz">Datenschutz</a></li>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/impressum/">Impressum</a></li>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/leistungen/digitale-vermarktung/">Preisliste</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a href="http://www.salzburg-digital.at/">Salzburg Digital</a></li>
	<li class=" footer-item"><a target="_blank" href="https://www.sn.at">Salzburger Nachrichten</a></li>
</ul>
<br class="clear" />
</li>
</ul>

			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong>
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>


			<div class="footer-content">

				<a class="footer-logo" href="http://www.salzburg24.at" title="Salzburg24.at" >
					<span>
						Salzburg24.at					</span>
				</a>

				<div id="footer_content">
    
</div>
			</div>

				
	</div>
	<!-- END: footer -->
</div>





		<script type="application/json" id="popact-cfg">
		{
			"localization": {
				"popupActualization_Update": " ",
				"popupActualization_Cancel": "Schließen"
			}
		}
	</script>
	<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Sonstiges\/Sonstiges\/Liveticker\/page\/SALZBURG24"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/395f32878daada9acafdebd05959b77f.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?v=1.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.salzburg24.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '133577150029218',
			xfbml      : true,
			version    : 'v2.8'
		});

		$( window ).trigger( "rmFacebookLoaded" );

		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );

	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>


	<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>


<script>
$(document).ready( function() {

	//show/hide the homepage soccer and f1 tickers
    showScheduledTicker( 'Bundesliga', '#S24Soccercalendarbl', 'http://www2.salzburg24.at/sportcenter/index.teaser.calendar.bl.html', '300', '350', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccerrankingbl', 'http://www2.salzburg24.at/sportcenter/index.teaser.ranking.bl.html', '300', '250', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccercalendarel', 'http://www2.salzburg24.at/sportcenter/index.teaser.calendar.el.html', '300', '350', 'iframetoresize' );
	showScheduledTicker( 'Bundesliga', '#S24Soccerrankingel', 'http://www2.salzburg24.at/sportcenter/index.teaser.ranking.el.html', '300', '250', 'iframetoresize' );

	showScheduledTicker( 'RedBullS24', '#S24SoccerRedbull', 'http://www4.salzburg24.at/soccer/index.calendar.s1.html', '300', '250', 'iframetoresize' );
	
});
</script><script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: s24_nnp_adition_article_nachrichten-salzburg24 --></div><!--END: ADS PROVIDERS-->

	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );

		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>

</body>
</html>
