<!DOCTYPE html>
<html lang="de" >
    <head>
        
<script type="text/javascript">
    var _d = document;
    var _dl = _d.location;
    var _dlp = _dl.pathname;
    var _dr = _d.referrer;
    var loginstatus = "notset";
    if (window.localStorage.getItem('user.login_status')) {loginstatus = window.localStorage.getItem('user.login_status');}
    var session = JSON.parse(window.localStorage.getItem('strg.metrics.client.state'));
    var webuser = 0;
    if (window.localStorage.getItem('user.uniqueId')) {webuser = window.localStorage.getItem('user.uniqueId');}
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_userid' : webuser,
        'GTM_spunq_loggedinuser' : loginstatus,
        'GTM_spunq_snintern' : 0,

        
                                                        'GTM_spunq_post_type': 'Artikel-Seite',
        'GTM_spunq_pubdate': '20210704',
        'GTM_spunq_channel':  'Grenznah',
        'GTM_spunq_channellist': 'frontpage, news, salzburg, grenznah',
        'GTM_spunq_author': 'SALZBURG24',
        'GTM_spunq_commentcount': '0',
        'GTM_spunq_tags': '',
                        


    });
</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5S5SDRJ');</script>

        <meta charset="utf-8" />
        <meta name="robots" content="index, follow" />
        <link rel="manifest" href="/manifest.json" />
        
        <script>
            window.sn = window.sn || {};
            window.sn.apiUrl = '//www.salzburg24.at/';
            window.sn.hassoInfo = {
                "url": 'https://sso.salzburg24.at',
                "clientId": 'snweb_authorize',
            };
        </script>

        <title>Mattighofen: Alkolenker verursacht mehrere Sch&auml;den - SALZBURG24</title>
<link rel="preload" href="//www.salzburg24.at/_sass/modules/cms.s24/1.624.003.582" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" type="text/css" href="//www.salzburg24.at/_sass/modules/cms.s24/1.624.003.582" /></noscript><script type="text/javascript" src="//www.salzburg24.at/jsbundle/1.618.295.433"></script>

        <script>
            //var adition = adition || {};
            //adition.srq = adition.srq || [];
            //require(['components/user', 'js/Adition']);
            require(['components/user']);
            require(['lib/score', 'lib/loadcss'], function(score) {
                try {
                    if (window.document.createElement("link").relList.supports("preload")) {
                        return;
                    }
                } catch (e) {
                }
                var preloadCSS = function() {
                    score.dom('link[rel="preload"][as="style"]').forEach(function(link) {
                        loadCSS(link.attr('href'), link.DOMNode);
                        link.attr('rel', null);
                    });
                };
                preloadCSS();
                var interval = window.setInterval(preloadCSS, 100);
                window.addEventListener("load", function () {
                    preloadCSS();
                    window.clearInterval(interval);
                });
            });
        </script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0" />
        <link rel="preload" href="//www.salzburg24.at/images/fonts/Montserrat-ExtraBold.woff2" as="font" crossorigin type="font/woff2" />
        <link rel="preload" href="//www.salzburg24.at/images/fonts/Montserrat-Black.woff2" as="font" crossorigin type="font/woff2" />
        <link rel="preload" href="//www.salzburg24.at/images/fonts/Montserrat-Bold.woff2" as="font" crossorigin type="font/woff2" />
        <link rel="preload" href="//www.salzburg24.at/images/fonts/OpenSans-Regular.woff2" as="font" crossorigin type="font/woff2" />
        <link rel="preload" href="//www.salzburg24.at/images/fonts/OpenSans-Bold.woff2" as="font" crossorigin type="font/woff2" />

        <style type="text/css">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</style>
        <link rel="preconnect" href="//sso.salzburg24.at" />
        <link rel="preconnect" href="//script-at.iocnt.net" />
        <link rel="preconnect" href="//www.googletagmanager.com" />
                    <link rel="preconnect" href="//widgets.outbrain.com" />
                <link rel="preconnect" href="//tools.pinpoll.com" />
        <!--link rel="preconnect" href="//imagesrv.adition.com" /-->
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//track.adform.net" />
        <!--link rel="dns-prefetch" href="//ad1.adfarm1.adition.com" /-->
        <link rel="dns-prefetch" href="//at.iocnt.net" />
        <link rel="dns-prefetch" href="//cookies.onetrust.mgr.consensu.org" />
        <link rel="dns-prefetch" href="//geolocation.onetrust.com" />
        <link rel="dns-prefetch" href="//connect.facebook.net" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//pinpoll.com" />
        <link rel="dns-prefetch" href="//pa.pinpoll.com" />
        <link rel="dns-prefetch" href="//analytics.pinpoll.com" />
        <link rel="dns-prefetch" href="//static.pinpoll.com" />
        <!--link rel="dns-prefetch" href="//static.adfarm1.adition.com" /-->
        <meta content="#ffffff" name="msapplication-TileColor" />
        <link rel="icon" href="/images/favicons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="/images/favicons/favicon.ico" type="image/x-icon" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png" />
        <link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="24x24" href="/images/favicons/favicon-24x24.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="64x64" href="/images/favicons/favicon-64x64.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="/images/favicons/favicon-96x96.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="36x36" href="/images/favicons/android-chrome-36x36.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="48x48" href="/images/favicons/android-chrome-48x48.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="72x72" href="/images/favicons/android-chrome-72x72.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="/images/favicons/android-chrome-96x96.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="144x144" href="/images/favicons/android-chrome-144x144.png" />
        <link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png" />
        <meta name="theme-color" content="#fbba00"/>
        <meta name="author" content="Salzburg24" />
        <meta name="publisher" content="Salzburg24" />
        <meta name="copyright" content="Salzburg24" />
        <meta property="fb:page_id" content="37952238316" />
        <meta name="msvalidate.01" content="8CB94309D7414E2D94FC4AA447E1A347" />
        <meta name="yandex-verification" content="ef10c55df468692b" />
                                <script type="application/ld+json">
                    [
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": {
                                "@type": "WebPage",
                                "@id": "https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119"
                            },
                            "headline": "Mattighofen: Alkolenker verursacht mehrere Schäden",
                            "image": {
                                "@type": "ImageObject",
                                                                    "url": "https://www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/1280x720/87.934.414",
                                                                "height": 720,
                                "width": 1280
                            },
                            "datePublished": "2021-07-04T08:45:03+02:00",
                            "dateModified": "2021-07-04T08:45:03+02:00",
                            "speakable": [ ".article__title", ".article__leadtext"],
                            "author": {
                            "@type": "Person",
                            "name": "SALZBURG24"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "SALZBURG24",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https:/images/s24-logo-512x512.png",
                                    "width": 512,
                                    "height": 512
                                }
                            },
                            "description": "Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ)."
                        }
                    ]
                </script>
                <script type="text/javascript">
                    function apa_doc_ready(fn) {
                        if (document.readyState != 'loading') {
                            fn();
                        } else {
                            document.addEventListener('DOMContentLoaded', fn);
                        }
                    }

                    function apa_set_consent(gdpr, gdpr_consent) {
                        var elements = document.querySelectorAll('.apavideo');
                        Array.prototype.forEach.call(elements, function (el, i) {
                            var url = el.getAttribute('data-src');

                            if (url) {
                                if (url.indexOf("?") >= 0) {
                                    url = url + "&";
                                }
                                else {
                                    url = url + "?";
                                }
                                var newurl = url + "ad_gdpr=" + gdpr + "&ad_gdpr_consent=" + gdpr_consent;
                                el.setAttribute('src', newurl);
                            }
                        });
                    }

                    function apa_callback(tcData, success) {
                        tcf_ready = true;
                        if (success && (tcData.eventStatus === "tcloaded" || tcData.eventStatus === "useractioncomplete")) {

                            apa_doc_ready(function () {
                                var gdpr = 1
                                var gdpr_consent = tcData.tcString;
                                apa_set_consent(gdpr, gdpr_consent);
                            });

                            // remove the event listener to avoid multiple executions.
                            __tcfapi("removeEventListener", 2, function (success) {
                                //console.log("Eventlistener removed");
                            }, tcData.listenerId);
                        } else {
                            apa_doc_ready(function () {
                                var gdpr = 0
                                var gdpr_consent = "";
                                apa_set_consent(gdpr, gdpr_consent);
                            });
                        }
                    };


                    var tcf_ready = false;
                    if (typeof __tcfapi === 'function') {
                        __tcfapi("addEventListener", 2, apa_callback);
                    } else {
                        window.addEventListener('CookiebotOnLoad', function(e){ __tcfapi("addEventListener", 2, apa_callback); }, false );
                    }
                </script>
                <meta name="description" content="Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ)."/>
                <meta property="og:type" content="article" />
                <meta property="article:published_time" content="2021-07-04T08:45:03+02:00" />
                <meta property="article:modified_time" content="2021-07-04T08:45:03+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/salzburg24" />
                <meta property="article:section" content="Grenznah" />
                                <meta property="article:tag" content="Mattighofen" />
                                <meta property="og:description" content="Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ)." />
                <meta property="og:title" content="Mattighofen: Alkolenker verursacht mehrere Schäden" />
                <meta property="og:url" content="https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119" />
                                    <meta property="og:image" content="https://www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/1280x720/87.934.414"/>
                    <meta property="og:image:width" content="1200" />
                    <meta property="og:image:height" content="630" />
                    <meta name="twitter:image" content="https://www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/680x450/87.934.414">
                
                <meta name="twitter:site" content="@salzburg24" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="twitter:title" content="Mattighofen: Alkolenker verursacht mehrere Schäden"/>
                <meta property="twitter:description" content="Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ)."/>
                <link rel="canonical" href="https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119"/>
                                    <link rel="amphtml" href="https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119/amp" />
                            
                            <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                 <script type="application/ld+json">
     {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement":
         [
             {
                 "@type": "ListItem",
                 "position": 1,
                 "item": {
                     "@id": "//www.salzburg24.at/",
                     "name": "Salzburger Nachrichten"
                 }
             },
                              {
                     "@type": "ListItem",
                     "position": 2,
                     "item": {
                         "@id": "//www.salzburg24.at/news/",
                         "name": "Nachrichten aus dem Bundesland Salzburg und den Gemeinden "
                     }
                 }
                 ,                              {
                     "@type": "ListItem",
                     "position": 3,
                     "item": {
                         "@id": "//www.salzburg24.at/news/salzburg/",
                         "name": "Stadt Salzburg - Aktuelle Nachrichten"
                     }
                 }
                 ,                              {
                     "@type": "ListItem",
                     "position": 4,
                     "item": {
                         "@id": "//www.salzburg24.at/news/salzburg/grenznah/",
                         "name": "News aus der Grenzregion Salzburg  - Aktuelle Nachrichten"
                     }
                 }
                                       ]
     }
 </script>

        
                    <script><!--
    var cbcons = "notset";
    var device = "desktop";
    var width = window.top.innerWidth;
    var sitePath = window.location.pathname;
    var parmsArraysitePath = sitePath.split('/');
    var prof_path = parmsArraysitePath[parmsArraysitePath.length-1];

    if (width < 768) {
        device = "mobile";
    } else if (width >= 768 && width <= 1024) {
        device = "tablet";
    }
    var municipalityId = "";
    if (window.localStorage.getItem('municipalityId')) {
        municipalityId = window.localStorage.getItem('municipalityId');
    } else {
        municipalityId = "none";
    }


    // Start des IAB Eventlisteners
    const callback = (tcData, success) => {
    // Wenn Eventlistener ein Event einfängt, und das Event den Status "tcloaded" oder "useractioncomplete" hat,
    // dann wird der Consentstring geändert.
        if(success && ((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete'))) {
            console.log("String gefunden. String="+tcData.tcString);
            //wenn purpose 1 = true, dann wird das profil consent=optin übergeben, ansonsten consent=optout.
            if (tcData.purpose.consents[1] === true){
                cbcons = "optin";
            }else{
                cbcons = "optout";
            }
    // Wenn der Eventstatus "cmpuishown" ist, wird das Profil consent=unknown übergeben.
        } else if(success && tcData.eventStatus === 'cmpuishown') {
            console.log("String gefunden. User hat noch keine Auswahl getroffen String="+tcData.tcString);
            cbcons = "unknown";

    //wenn nichts von Oben zutrifft, dann passiert nichts. Das sollte eigentlich nie der Fall sein.
        }else{console.log("kein Load, Fehler beim Eventstatus der CMP"); console.log(tcData);}

    }
    i = 1;
    function gettcfapi(){
        if (i < 100){
            try {
                __tcfapi('addEventListener', 2, callback);
            }catch(e){
                i = i+1;
                setTimeout(gettcfapi, 1000);
            }
        }else{
            console.log("TCF API abgebrochen, da __tcfapi Funktion nicht vorhanden");
        }
    }
    gettcfapi();

    // other settings here in seperate block
    var pptargeting = pptargeting || [];
    pptargeting['AllCategories'] = "frontpage_news_salzburg_grenznah"; // Format: 'string' or ['string1', 'string2']
    pptargeting['App'] = "no"; // Format: 'string' or ['string1', 'string2']
            pptargeting['ArticleDistrict'] = "none"; // Format: 'string' or ['string1', 'string2']
        pptargeting['ArticleID'] = "106115119"; // Format: 'string' or ['string1', 'string2']
        pptargeting['ArticleStatus'] = "frei"; // Format: 'string' or ['string1', 'string2']
        pptargeting['ArticleTags'] = []; // Format: 'string' or ['string1', 'string2']
        pptargeting['ArticleType'] = "artikel"; // Format: 'string' or ['string1', 'string2']
        pptargeting['Category'] = "grenznah"; // Format: 'string' or ['string1', 'string2']
    pptargeting['Consent'] = String(cbcons); // Format: 'string' or ['string1', 'string2']
    pptargeting['Device'] = String(device); // Format: 'string' or ['string1', 'string2']
    pptargeting['LoggedinUser'] = String(loginstatus); // Format: 'string' or ['string1', 'string2']
    pptargeting['MunicipalityID'] = String(municipalityId); // Format: 'string' or ['string1', 'string2']
    pptargeting['PageType'] = "article"; // Format: 'string' or ['string1', 'string2']
    pptargeting['Region'] = "500"; // Format: 'string' or ['string1', 'string2']
    pptargeting['Screenpath'] = String(prof_path); // Format: 'string' or ['string1', 'string2']
    pptargeting['Screenwidth'] = String(width); // Format: 'string' or ['string1', 'string2']
    //-->
</script>
<script><!--
    var sDeployConfig = '//tagmanager.sn.at/files/54/261/config.js'; // link to configuration file
    //-->
</script>
<script type="text/javascript" src="//tagmanager.sn.at/files/deployment.min.js"></script>

        
        <!--script src="https://imagesrv.adition.com/js/aut.js?ts=1625391958"></script-->
    </head>
    <body class="score-state-group--inactive  currentcontent ">
        <script type="text/javascript">
        var oewaPath = "RedCont/Nachrichten/LokaleNachrichten";
        var oewaFrabo = "in";
        if (screen.width < 768) {
            oewaPath = oewaPath + "/moewa/";
            oewaFrabo = "mo";
        }
        <!-- SZM VERSION="3.0" -->
        if (window.iom) {
            var oewa_data = {
                "cn":"at", // country
                "st":"at_w_atsbg24", // sitename
                "cp":oewaPath, // kategorienpfad
                "sv":oewaFrabo, // Format der Befragungseinladung
                "ps":"lin", // Privacy setting
                "sc":"yes"
            };
            iom.h(oewa_data,1);
        }
        <!--/SZM -->
    </script>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S5SDRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div id="layout" class="layout">
                            <div class="sitebar-preview"></div>
                        <div id="contentcontainer" class="contentcontainer">
                <div class="canvascontainer">
                                            
<div class="header" id="s24header">
    <div class="header__weather">

        <div class="weather b-lazy" id="weekly-weather-box">
            <div id="weatherdata-container">
                
<div class="weatherbox" data-city="Salzburg Stadt">
    <a href="//wetter.salzburg24.at/">
        <span class="weather-icon weather-icon--medium cloudy"></span>
        <span class="max-temperature">
            21°
        </span>
    </a>
</div>
            </div>
            <div class="select">
                <div class="select__single">
                    <select class="select__tag" id="select-province">
                                                                                    <option value="Abtenau">
                                    Abtenau                                </option>
                                                                                                                <option value="Adnet">
                                    Adnet                                </option>
                                                                                                                <option value="Altenmarkt im Pongau">
                                    Altenmarkt im Pongau                                </option>
                                                                                                                <option value="Anif">
                                    Anif                                </option>
                                                                                                                <option value="Annaberg-Lungötz">
                                    Annaberg-Lungötz                                </option>
                                                                                                                <option value="Anthering">
                                    Anthering                                </option>
                                                                                                                <option value="Bad Gastein">
                                    Bad Gastein                                </option>
                                                                                                                <option value="Bad Hofgastein">
                                    Bad Hofgastein                                </option>
                                                                                                                <option value="Bad Vigaun">
                                    Bad Vigaun                                </option>
                                                                                                                <option value="Bergheim bei Salzburg">
                                    Bergheim bei Salzburg                                </option>
                                                                                                                <option value="Berndorf bei Salzburg">
                                    Berndorf bei Salzburg                                </option>
                                                                                                                <option value="Bischofshofen">
                                    Bischofshofen                                </option>
                                                                                                                <option value="Bramberg am Wildkogel">
                                    Bramberg am Wildkogel                                </option>
                                                                                                                <option value="Bruck an der Großglocknerstraße">
                                    Bruck an der Großglocknerstraße                                </option>
                                                                                                                <option value="Bürmoos">
                                    Bürmoos                                </option>
                                                                                                                <option value="Dienten am Hochkönig">
                                    Dienten am Hochkönig                                </option>
                                                                                                                <option value="Dorfbeuern">
                                    Dorfbeuern                                </option>
                                                                                                                <option value="Dorfgastein">
                                    Dorfgastein                                </option>
                                                                                                                <option value="Eben im Pongau">
                                    Eben im Pongau                                </option>
                                                                                                                <option value="Ebenau">
                                    Ebenau                                </option>
                                                                                                                <option value="Elixhausen">
                                    Elixhausen                                </option>
                                                                                                                <option value="Elsbethen">
                                    Elsbethen                                </option>
                                                                                                                <option value="Eugendorf">
                                    Eugendorf                                </option>
                                                                                                                <option value="Faistenau">
                                    Faistenau                                </option>
                                                                                                                <option value="Filzmoos">
                                    Filzmoos                                </option>
                                                                                                                <option value="Flachau">
                                    Flachau                                </option>
                                                                                                                <option value="Forstau">
                                    Forstau                                </option>
                                                                                                                <option value="Fusch an der Großglocknerstraße">
                                    Fusch an der Großglocknerstraße                                </option>
                                                                                                                <option value="Fuschl am See">
                                    Fuschl am See                                </option>
                                                                                                                <option value="Goldegg">
                                    Goldegg                                </option>
                                                                                                                <option value="Golling an der Salzach">
                                    Golling an der Salzach                                </option>
                                                                                                                <option value="Göming">
                                    Göming                                </option>
                                                                                                                <option value="Göriach">
                                    Göriach                                </option>
                                                                                                                <option value="Grödig">
                                    Grödig                                </option>
                                                                                                                <option value="Großarl">
                                    Großarl                                </option>
                                                                                                                <option value="Großgmain">
                                    Großgmain                                </option>
                                                                                                                <option value="Hallein">
                                    Hallein                                </option>
                                                                                                                <option value="Hallwang">
                                    Hallwang                                </option>
                                                                                                                <option value="Henndorf am Wallersee">
                                    Henndorf am Wallersee                                </option>
                                                                                                                <option value="Hintersee">
                                    Hintersee                                </option>
                                                                                                                <option value="Hof bei Salzburg">
                                    Hof bei Salzburg                                </option>
                                                                                                                <option value="Hollersbach im Pinzgau">
                                    Hollersbach im Pinzgau                                </option>
                                                                                                                <option value="Hüttau">
                                    Hüttau                                </option>
                                                                                                                <option value="Hüttschlag">
                                    Hüttschlag                                </option>
                                                                                                                <option value="Kaprun">
                                    Kaprun                                </option>
                                                                                                                <option value="Kleinarl">
                                    Kleinarl                                </option>
                                                                                                                <option value="Koppl">
                                    Koppl                                </option>
                                                                                                                <option value="Köstendorf bei Salzburg">
                                    Köstendorf bei Salzburg                                </option>
                                                                                                                <option value="Krimml">
                                    Krimml                                </option>
                                                                                                                <option value="Krispl">
                                    Krispl                                </option>
                                                                                                                <option value="Kuchl">
                                    Kuchl                                </option>
                                                                                                                <option value="Lamprechtshausen">
                                    Lamprechtshausen                                </option>
                                                                                                                <option value="Lend">
                                    Lend                                </option>
                                                                                                                <option value="Leogang">
                                    Leogang                                </option>
                                                                                                                <option value="Lessach">
                                    Lessach                                </option>
                                                                                                                <option value="Lofer">
                                    Lofer                                </option>
                                                                                                                <option value="Maishofen">
                                    Maishofen                                </option>
                                                                                                                <option value="Maria Alm am Steinernen Meer">
                                    Maria Alm am Steinernen Meer                                </option>
                                                                                                                <option value="Mariapfarr">
                                    Mariapfarr                                </option>
                                                                                                                <option value="Mattsee">
                                    Mattsee                                </option>
                                                                                                                <option value="Mauterndorf">
                                    Mauterndorf                                </option>
                                                                                                                <option value="Mittersill">
                                    Mittersill                                </option>
                                                                                                                <option value="Mühlbach am Hochkönig">
                                    Mühlbach am Hochkönig                                </option>
                                                                                                                <option value="Muhr">
                                    Muhr                                </option>
                                                                                                                <option value="Neukirchen am Großvenediger">
                                    Neukirchen am Großvenediger                                </option>
                                                                                                                <option value="Neumarkt am Wallersee">
                                    Neumarkt am Wallersee                                </option>
                                                                                                                <option value="Niedernsill">
                                    Niedernsill                                </option>
                                                                                                                <option value="Nußdorf am Haunsberg">
                                    Nußdorf am Haunsberg                                </option>
                                                                                                                <option value="Oberalm">
                                    Oberalm                                </option>
                                                                                                                <option value="Oberndorf bei Salzburg">
                                    Oberndorf bei Salzburg                                </option>
                                                                                                                <option value="Obertrum am See">
                                    Obertrum am See                                </option>
                                                                                                                <option value="Pfarrwerfen">
                                    Pfarrwerfen                                </option>
                                                                                                                <option value="Piesendorf">
                                    Piesendorf                                </option>
                                                                                                                <option value="Plainfeld">
                                    Plainfeld                                </option>
                                                                                                                <option value="Puch bei Hallein">
                                    Puch bei Hallein                                </option>
                                                                                                                <option value="Radstadt">
                                    Radstadt                                </option>
                                                                                                                <option value="Ramingstein">
                                    Ramingstein                                </option>
                                                                                                                <option value="Rauris">
                                    Rauris                                </option>
                                                                                                                <option value="Rußbach am Paß Gschütt">
                                    Rußbach am Paß Gschütt                                </option>
                                                                                                                <option value="Saalbach-Hinterglemm">
                                    Saalbach-Hinterglemm                                </option>
                                                                                                                <option value="Saalfelden am Steinernen Meer">
                                    Saalfelden am Steinernen Meer                                </option>
                                                                                                                <option value="Salzburg Stadt" selected>
                                    Salzburg Stadt                                </option>
                                                                                                                <option value="Sankt Andrä im Lungau">
                                    Sankt Andrä im Lungau                                </option>
                                                                                                                <option value="Sankt Georgen bei Salzburg">
                                    Sankt Georgen bei Salzburg                                </option>
                                                                                                                <option value="Sankt Gilgen">
                                    Sankt Gilgen                                </option>
                                                                                                                <option value="Sankt Johann im Pongau">
                                    Sankt Johann im Pongau                                </option>
                                                                                                                <option value="Sankt Koloman">
                                    Sankt Koloman                                </option>
                                                                                                                <option value="Sankt Margarethen im Lungau">
                                    Sankt Margarethen im Lungau                                </option>
                                                                                                                <option value="Sankt Martin am Tennengebirge">
                                    Sankt Martin am Tennengebirge                                </option>
                                                                                                                <option value="Sankt Martin bei Lofer">
                                    Sankt Martin bei Lofer                                </option>
                                                                                                                <option value="Sankt Michael im Lungau">
                                    Sankt Michael im Lungau                                </option>
                                                                                                                <option value="Sankt Veit im Pongau">
                                    Sankt Veit im Pongau                                </option>
                                                                                                                <option value="Scheffau am Tennengebirge">
                                    Scheffau am Tennengebirge                                </option>
                                                                                                                <option value="Schleedorf">
                                    Schleedorf                                </option>
                                                                                                                <option value="Schwarzach im Pongau">
                                    Schwarzach im Pongau                                </option>
                                                                                                                <option value="Seeham">
                                    Seeham                                </option>
                                                                                                                <option value="Seekirchen am Wallersee">
                                    Seekirchen am Wallersee                                </option>
                                                                                                                <option value="Straßwalchen">
                                    Straßwalchen                                </option>
                                                                                                                <option value="Strobl">
                                    Strobl                                </option>
                                                                                                                <option value="Stuhlfelden">
                                    Stuhlfelden                                </option>
                                                                                                                <option value="Tamsweg">
                                    Tamsweg                                </option>
                                                                                                                <option value="Taxenbach">
                                    Taxenbach                                </option>
                                                                                                                <option value="Thalgau">
                                    Thalgau                                </option>
                                                                                                                <option value="Thomatal">
                                    Thomatal                                </option>
                                                                                                                <option value="Tweng">
                                    Tweng                                </option>
                                                                                                                <option value="Unken">
                                    Unken                                </option>
                                                                                                                <option value="Unternberg">
                                    Unternberg                                </option>
                                                                                                                <option value="Untertauern">
                                    Untertauern                                </option>
                                                                                                                <option value="Uttendorf">
                                    Uttendorf                                </option>
                                                                                                                <option value="Viehhofen">
                                    Viehhofen                                </option>
                                                                                                                <option value="Wagrain">
                                    Wagrain                                </option>
                                                                                                                <option value="Wald im Pinzgau">
                                    Wald im Pinzgau                                </option>
                                                                                                                <option value="Wals-Siezenheim">
                                    Wals-Siezenheim                                </option>
                                                                                                                <option value="Weißbach bei Lofer">
                                    Weißbach bei Lofer                                </option>
                                                                                                                <option value="Weißpriach">
                                    Weißpriach                                </option>
                                                                                                                <option value="Werfen">
                                    Werfen                                </option>
                                                                                                                <option value="Werfenweng">
                                    Werfenweng                                </option>
                                                                                                                <option value="Zederhaus">
                                    Zederhaus                                </option>
                                                                                                                <option value="Zell am See">
                                    Zell am See                                </option>
                                                                        </select>
                    <span class="bar-loader"></span>
                </div>
            </div>

            <script type="text/javascript">
                require(['lib/score', 'components/weather/weather'], function(score, CityWeatherController) {
                    new CityWeatherController(
                        score.dom('#weatherdata-container'),
                        "/city/weather/Salzburg+Stadt/1",
                        score.dom('#select-province')
                    );
                });
            </script>
        </div>
    </div>
    <div class="header__logo">
        <a href="https://www.salzburg24.at/">
            <svg width="84" height="84" viewBox="0 0 84 84" xmlns="http://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <path d="M0 41.92v33.537c0 4.612 3.773 8.384 8.384 8.384h67.074c4.61 0 8.384-3.772 8.384-8.384V41.921H0z" fill="#FAB900"/>
    <path d="M75.458 0H8.384C3.773 0 0 3.773 0 8.384v33.537h83.842V8.384C83.842 3.773 80.069 0 75.458 0M15.814 68.379c0-2.25.22-2.271 1.145-2.356a90.625 90.625 0 0 1 7.127-.33c2.404 0 6.968-.241 9.923-.6 3.335-.386 5.026-3.313 5.026-8.7 0-5.362-1.691-8.276-5.017-8.66-2.88-.354-6.593-.566-9.932-.566-2.916 0-7.486.177-10.645.563-.548.047-2.16.271-2.8.383l-1.07.188.426 6.6 1.341-.248c.599-.11 2.052-.323 2.43-.355l.045-.005c3.059-.376 7.47-.548 10.273-.548 2.032 0 5.095.142 7.126.33.985.09 1.112.102 1.112 2.245 0 2.177-.192 2.195-1.112 2.281-1.908.176-4.952.367-7.126.367-2.098 0-6.6.196-9.588.564-3.429.395-5.395 3.444-5.395 8.364v9.375h29.396v-6.355H15.814v-2.537zm58.932-15.423h-6.711v10.242H52.977l10.42-16.55h-7.824L44.077 65.102v4.71h23.958v7.46h6.71z" fill="#1D1D1B"/>
    <path d="M9.193 18.694l.354-1.605c.825.227 3.405.757 6.53.757 4.363 0 4.716-.363 4.716-1.635 0-1.287-.442-1.53-5.011-1.68-5.233-.182-6.441-.758-6.441-3.317 0-2.407 1.208-3.255 6.293-3.255 2.948 0 5.528.394 6.53.712l-.368 1.605c-1.12-.258-3.833-.682-6.132-.682-3.715 0-4.304.273-4.304 1.53 0 1.271.56 1.529 4.584 1.65 5.439.182 6.869.666 6.869 3.376 0 2.665-1.312 3.301-6.722 3.301-3.582 0-5.719-.409-6.898-.757m52.047-.924l10.052-7.843h-9.64v-1.71h12.72v1.559l-9.979 7.783H74.77v1.695H61.24zM18.11 32.936c1.77 0 2.388-.166 2.388-1.59 0-1.408-.619-1.605-2.387-1.605h-7.002v3.195h7.002zm-.545-4.77c1.784 0 2.388-.09 2.388-1.498 0-1.409-.604-1.484-2.388-1.484H11.11v2.983h6.456zm-8.372-4.633h8.431c3.125 0 4.275.545 4.275 2.908 0 1.393-.575 2.134-1.975 2.392 1.724.06 2.52 1.014 2.52 2.665 0 2.226-1.017 3.073-4.29 3.073h-8.96V23.533zM33.467 9.867l-3.361 5.511h6.721l-3.36-5.511zm-5.72 9.387h-2.063l6.795-11.113h2.108l6.795 11.113H39.2l-1.357-2.225h-8.74l-1.356 2.225zm-.972 11.471v-7.192h1.96v6.965c0 2.06 1.46 2.544 4.835 2.544 3.405 0 4.835-.393 4.835-2.514v-6.995h1.886v7.162c0 3.271-2.609 4.073-6.75 4.073-4.113 0-6.766-.727-6.766-4.043M45.116 8.216h1.945v9.343h9.905v1.695h-11.85zm8.637 20.844c1.74 0 2.447-.227 2.447-1.908 0-1.696-.737-1.938-2.476-1.938h-6.692v3.846h6.721zm5.35 5.512h-2.52l-4.451-3.922h-5.1v3.922h-1.916V23.533h8.74c2.963 0 4.29.909 4.29 3.544 0 2.255-1.18 3.285-3.626 3.452l4.584 4.043zm2.026-5.512c0-4.512 2.844-5.8 7.296-5.8 2.904 0 5.425.5 6.441.91l-.442 1.68c-1.194-.348-3.479-.818-6.013-.818-3.641 0-5.174.818-5.174 3.998 0 3.164 1.592 4.043 5.247 4.043 1.843 0 3.891-.288 4.525-.515v-3.226h1.872v4.528c-1.445.545-3.537.939-6.426.939-4.452 0-7.326-1.257-7.326-5.739" fill="#FEFEFE"/>
  </g>
</svg>
        </a>
    </div>
    <div class="header__menu">
        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="25" viewBox="0 0 32 25" class="menuicon">
  <g fill-rule="evenodd">
    <path d="M0 4L11 4 11 7 0 7 0 4zM0 13L11 13 11 16 0 16 0 13zM0 22L28 22 28 25 0 25 0 22zM21.0709073 11.9687143C18.3683935 11.9687143 16.1757636 9.77657143 16.1757636 7.07142857 16.1757636 4.36757143 18.3683935 2.17542857 21.0709073 2.17542857 23.773421 2.17542857 25.966051 4.36628571 25.966051 7.07142857 25.966051 9.77657143 23.773421 11.9687143 21.0709073 11.9687143zM27.2427066 10.5171429C27.8148662 9.49885714 28.1418146 8.32371429 28.1418146 7.07142857 28.1418146 3.168 24.976124 0 21.0709073 0 17.1656906 0 14 3.168 14 7.07142857 14 10.9761429 17.1656906 14.1441429 21.0709073 14.1441429 22.322912 14.1441429 23.4957744 13.815 24.5168394 13.2441429L28.7074872 17.4355714C29.0824399 17.8122857 29.5767547 18 30.0697721 18 30.5640869 18 31.0584017 17.8122857 31.4346518 17.4355714 32.1884494 16.6834286 32.1884494 15.462 31.4346518 14.7098571L27.2427066 10.5171429z"/>
  </g>
</svg>
    </div>
</div>
<div id="menu"></div>
<script>
    require(['header/default']);
    var scrollPos = 0;
    window.addEventListener('scroll', function(){
        if ((document.body.getBoundingClientRect()).top >= -1) {
            document.getElementById('s24header').classList.remove("sticky");
        } else if (((document.body.getBoundingClientRect()).top) > scrollPos) {
            document.getElementById('s24header').classList.add("sticky");
            document.getElementById('s24header').classList.remove("scrolldown");
        } else {
            document.getElementById('s24header').classList.add("scrolldown");
            document.getElementById('s24header').classList.remove("sticky");
        }
        scrollPos = (document.body.getBoundingClientRect()).top;
    });
</script>
                    
                                                                <div class="breakingnews" id="breaking">
                            <marquee direction="left" scrollamount="7" behavior="scroll" scrolldelay="0" class="breakingnews__content" onmouseover="this.stop();" onmouseout="this.start();"></marquee>
                        </div>
                        <script>
                            require(['lib/score', 'components/push/breakingnews'], function(score, BreakingNews) {
                                new BreakingNews(
                                    score.dom('#breaking')
                                );
                            });
                        </script>
                    
                                            <div class="nowlive" id="nowlive">
                            <div class="nowlive__container">
                                <div class="nowlive__header">Jetzt Live
                                    <div class="nowlive__close">
                                        <svg width="34"
     height="34"
     viewBox="0 0 34 34"
     class="cross">
    <polygon fill="#fff"
             fill-rule="evenodd"
             points="67.576 37 54 50.576 40.424 37 37 40.424 50.576 54 37 67.576 40.424 71 54 57.424 67.576 71 71 67.576 57.424 54 71 40.424"
             transform="translate(-37 -37)"/>
</svg>
                                    </div>
                                </div>
                                <div class="nowlive__content"></div>
                            </div>
                        </div>
                        <script>
                            require(['lib/score', 'components/push/nowlive'], function(score, NowLive) {
                                new NowLive(
                                    score.dom('#nowlive')
                                );
                            });
                        </script>
                    
                                            <div class="adbox mma">
                            <div id="mma">

                            </div>
                        </div>
                        <div class="adbox Billboard">
                            <div id="Billboard">

                            </div>
                        </div>
                                        <main class="content" data-content-container="">
                        
<article id="article-106115119" class="article">

    
    <header>
        <div class="article__titleadditions">
            <div class="article__breadcrumb">
                <a href="/">Startseite</a>
                <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8">
                  <polygon fill="#FBBA00" points="67 13.053 70.09 10 67 6.94 67.951 6 72 10 67.951 14" transform="translate(-67 -6)"/>
                </svg>
                <a href="//www.salzburg24.at/news/salzburg/grenznah/">
                    Grenznah                </a>
            </div>



            <div class="article__social-menu">
                <p class="article__commentcount">
                                        <a href="#comments"
                       title="Kommentare anzeigen">
                        <svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm16 352c0 8.8-7.2 16-16 16H288l-12.8 9.6L208 428v-60H64c-8.8 0-16-7.2-16-16V64c0-8.8 7.2-16 16-16h384c8.8 0 16 7.2 16 16v288z" class=""></path></svg>
                        0                    </a>
                                    </p>
                <div class="article__social-menu-icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&t=Mattighofen%3A+Alkolenker+verursacht+mehrere+Sch%C3%A4den"
                           target="_blank" title="Share on Facebook" data-mcs-share="facebook">
                            
<svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" class="icon-facebook">
  <g fill="none" fill-rule="evenodd">
    <rect width="36" height="36" fill="#3b5998" rx="4"/>
    <path fill="#FFF" fill-rule="nonzero" d="M22,10 L22,13.2 L20.4,13.2 C19.848,13.2 19.6,13.848 19.6,14.4 L19.6,16.4 L22,16.4 L22,19.6 L19.6,19.6 L19.6,26 L16.4,26 L16.4,19.6 L14,19.6 L14,16.4 L16.4,16.4 L16.4,13.2 C16.4,11.4326888 17.8326888,10 19.6,10 L22,10 Z"/>
  </g>
</svg>
                        </a>
                        <a class="whatsapp" href="whatsapp://send?text=Mattighofen%3A+Alkolenker+verursacht+mehrere+Sch%C3%A4den%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119"  data-mcs-share="whatsapp">
                            
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="20" height="20" class="svg-symbol icon-whatsapp">
    <defs><style>.whatsapp-60e18356af50c{fill:#4dc247}.whatsapp2-60e18356b01be{fill:#fff;}</style></defs>
    <path class="whatsapp-60e18356af50c" d="M22,0H2A2,2,0,0,0,0,2V22a2,2,0,0,0,2,2H22a2,2,0,0,0,2-2V2A2,2,0,0,0,22,0Z"/>
    <path class="whatsapp2-60e18356b01be" d="M15.33,13.37c.18.09.29.14.32.21a1.38,1.38,0,0,1-.15.83,1.7,1.7,0,0,1-1.19.78c-.32,0-.33.25-2.07-.51a7.17,7.17,0,0,1-2.88-2.74,3.39,3.39,0,0,1-.64-1.83,1.91,1.91,0,0,1,.67-1.43.52.52,0,0,1,.48-.18h.33c.11,0,.25,0,.39.31l.48,1.31a.32.32,0,0,1,0,.31l-.19.29L10.6,11c-.08.08-.18.18-.08.35a5.2,5.2,0,0,0,.92,1.25,4.63,4.63,0,0,0,1.36.91c.17.1.27.08.38,0l.57-.66c.13-.17.25-.13.41-.08l1.17.62M12,5A7,7,0,1,1,8.26,17.92L5,19l1.08-3.25A7,7,0,0,1,12,5m0,1.4a5.6,5.6,0,0,0-4.58,8.83l-.67,2,2-.67A5.6,5.6,0,1,0,12,6.4Z"/></svg>
                        </a>
                        <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&text=https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&via=salzburg24"
                           target="_blank" title="Tweet" data-mcs-share="twitter">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-twitter" ><defs><style>.twitter-60e18356b1169{fill:#fff;}.twitter2-60e18356b11a7{fill:#4099ff;}</style></defs><rect class="twitter-60e18356b1169" x="2" y="2" width="26" height="26"/><path class="twitter2-60e18356b11a7" d="M23.55,11c-.15,6.9-4.5,11.7-11.1,12A10.92,10.92,0,0,1,6,21.15a8,8,0,0,0,5.85-1.65A4.05,4.05,0,0,1,8.1,16.65a6.05,6.05,0,0,0,1.65,0,4.09,4.09,0,0,1-3.15-4,3,3,0,0,0,1.65.45c-1-.75-2.1-3.45-.9-5.25A11.89,11.89,0,0,0,15.6,12c-1-4.2,4.5-6.6,6.9-3.75a10.11,10.11,0,0,0,2.55-.9A4.9,4.9,0,0,1,23.4,9.6,8.6,8.6,0,0,0,25.5,9a8,8,0,0,1-2,2M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
                        </a>
                        <a href="mailto:?subject=SALZBURG24.at%20-%20Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den&body=Quelle:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0AZahlreiche%20Sch%C3%A4den%20verursachte%20ein%2040-j%C3%A4hriger%20Alkolenker%20heute%20in%20den%20fr%C3%BChen%20Morgenstunden%20in%20Mattighofen%20%28O%C3%96%29."
                           target="_blank" title="Send email" data-mcs-share="mail">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-email"><defs>
<style>.mail-60e18356b20fd{fill:#fff;}.mail2-60e18356b213a{fill:#7554af;}</style></defs><rect class="mail-60e18356b20fd" x="2" y="2" width="26" height="26"/><path class="mail2-60e18356b213a" d="M6.6,9.6v2.1L15,16.8l8.4-5.1V9.6L15,14.7ZM27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0ZM25.5,20.4a2.05,2.05,0,0,1-2.1,2.1H6.6a2.05,2.05,0,0,1-2.1-2.1V9.6A2.05,2.05,0,0,1,6.6,7.5H23.4a2.05,2.05,0,0,1,2.1,2.1Z"/></svg>
                        </a>
                </div>
                <button class="article__navigatorshare" title="Artikel teilen" data-share-url="https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119" data-share-title="Mattighofen: Alkolenker verursacht mehrere Schäden" data-share-text="Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ).">
                    <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"></path></svg>

                </button>
            </div>
            <script>
                const shareButton = document.querySelector('.article__navigatorshare');

                shareButton.addEventListener('click', event => {
                    if (navigator.share) {
                    navigator.share({
                        title: shareButton.dataset.shareTitle,
                        text: shareButton.dataset.shareText,
                        url: shareButton.dataset.shareUrl
                    }).then(() =>
                    console.log("Erfolgreich geteilt")
                )
                .catch((e) =>
                    console.log("Ups. Da ist beim nativen Teilen etwas falsch gelaufen!")
                )} else {
                    var icons = document.getElementsByClassName('article__social-menu-icons');
                    var navi = document.getElementsByClassName('article__navigatorshare');
                    var width = window.top.innerWidth;
                    if (width < 768) {
                        if(icons[0].classList.contains("article__social-menu-is-open"))  {
                            icons[0].classList.remove("article__social-menu-is-open");
                        } else {
                            icons[0].classList.add("article__social-menu-is-open");
                        }
                    } else {
                        icons[0].classList.add("article__social-menu-is-open");
                        navi[0].style.display = "none";
                    }
                }
                });


            </script>
        </div>

        <div class="article__pretitlecontainer">
                                                <span class="article__pretitle">
                Oberösterreich            </span>
                                </div>

        <h1 class="article__title">
            Alkolenker verursacht Schäden in Mattighofen        </h1>

                    <h2 class="article__posttitle">
                Spur der Verwüstung mit 2,3 Promille            </h2>
        

        

    </header>

    
<figure class="inline-image">
    <span class="inline-image__container ratio_desktop_4-3 ratio_mobile_95-74">
                    <picture>
                <source media="(max-width: 767px)" data-srcset="//www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/475x370/87.934.414">
                <source media="(min-width: 768px)" data-srcset="//www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/980x735/87.934.414">
                <img src=""
                    data-src="//www.salzburg24.at/Meldungsliste%25281%2529%25282%2529.jpg/475x370/87.934.414"
                    alt="Alkolenkerin, Alkomat, Alkotest, Promille, SB"
                    class="lazy" />
            </picture>
                            <span class="inline-image__copyright">
                APA/GEORG HOCHMUTH            </span>
            </span>
            <figcaption class="inline-image__caption">
                            Ein alkoholisierter Lenker hinterließ heute früh in Mattighofen eine Spur der Verwüstung. (SYMBOLBILD)                    </figcaption>
    </figure>

    <div class="article__datecontainer">
        <p class="article__date">
            Veröffentlicht: 04. Juli 2021 08:45&nbsp;Uhr
                    </p>
    </div>

    <p class="article__leadtext">
        Zahlreiche Schäden verursachte ein 40-jähriger Alkolenker heute in den frühen Morgenstunden in Mattighofen (OÖ).    </p>

    <div class="adbox Medium_Rectangle_1">
    <div id="Medium_Rectangle_1">

    </div>
</div>




    
    
    
        <div class="article__body grenznah">

        <div class="article__bodytext">
            <div class="article__bodytext--location"></div>
                        <p>Der Mann war um kurz nach 4.00 Uhr auf der Unterlochner Gemeindestraße in Mattighofen in Richtung Schalchen unterwegs. Auf Höhe eines Wohnhauses kam er von der Straße ab und touchierte einen Gartenzaun, berichtet die Polizei Oberösterreich.</p>


<h2 class="subheadline">
    Alkolenker hinterlässt Spur der Verwüstung </h2>


<p>Daraufhin veriss er das Fahrzeug nach rechts und kollidierte dann mit einer Verkehrstafel und in weiterer Folge mit zwei parkenden Autos. Anschließend krachte er gegen einen weiteren Gartenzaun sowie gegen einen Strommasten. Der 40-Jährige wurde leicht verletzt ins Krankenhaus Braunau gebracht. Ein durchgeführter Alkotest ergab einen Wert von 2,30 Promille.</p><div class="adbox Inread">
    <div id="Inread">

    </div>
</div>



                            <div class="article__source">
                    (Quelle: SALZBURG24)
                </div>
                    </div>

            </div>
                


    <div class="article__feedback-container">
        <div class="article__feedback">
                <a href="mailto:redaktion@salzburg24.at?subject=Feedback%20zu%20%22Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den%22&body=Link:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0A" class="feedbackLink"><div>FEEDBACK</div><svg id="Capa_1" enable-background="new 0 0 479.058 479.058" height="512" viewBox="0 0 479.058 479.058" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m434.146 59.882h-389.234c-24.766 0-44.912 20.146-44.912 44.912v269.47c0 24.766 20.146 44.912 44.912 44.912h389.234c24.766 0 44.912-20.146 44.912-44.912v-269.47c0-24.766-20.146-44.912-44.912-44.912zm0 29.941c2.034 0 3.969.422 5.738 1.159l-200.355 173.649-200.356-173.649c1.769-.736 3.704-1.159 5.738-1.159zm0 299.411h-389.234c-8.26 0-14.971-6.71-14.971-14.971v-251.648l199.778 173.141c2.822 2.441 6.316 3.655 9.81 3.655s6.988-1.213 9.81-3.655l199.778-173.141v251.649c-.001 8.26-6.711 14.97-14.971 14.97z"/></svg>
</a>
                <div class="tooltip">
                    <a href="https://m.me/169697974131" class="tooltipLink"><img src="https://upload.wikimedia.org/wikipedia/commons/b/be/Facebook_Messenger_logo_2020.svg">Messenger</a>
                    <a href="mailto:redaktion@salzburg24.at?subject=Redaktioneller%20Fehler%20zu%20%22Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den%22&body=Link:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0A" class="tooltipLink">Redaktioneller Fehler</a>
                    <a href="mailto:redaktion@salzburg24.at?subject=Technischer%20Fehler%20zu%20%22Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den%22&body=Link:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0A" class="tooltipLink">Technisches Problem</a>
                    <a href="mailto:redaktion@salzburg24.at?subject=Sonstiges%20Feedback%20zu%20%22Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den%22&body=Link:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0A" class="tooltipLink">Sonstiges</a>
                </div>
        </div>
    </div>
    <div class="article__social-icons">
        <div class="article__social-icons-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&t=Mattighofen%3A+Alkolenker+verursacht+mehrere+Sch%C3%A4den"
                                                      target="_blank" title="Share on Facebook" data-mcs-share="facebook">
                
<svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" class="icon-facebook">
  <g fill="none" fill-rule="evenodd">
    <rect width="36" height="36" fill="#fbba00" rx="4"/>
    <path fill="#FFF" fill-rule="nonzero" d="M22,10 L22,13.2 L20.4,13.2 C19.848,13.2 19.6,13.848 19.6,14.4 L19.6,16.4 L22,16.4 L22,19.6 L19.6,19.6 L19.6,26 L16.4,26 L16.4,19.6 L14,19.6 L14,16.4 L16.4,16.4 L16.4,13.2 C16.4,11.4326888 17.8326888,10 19.6,10 L22,10 Z"/>
  </g>
</svg>
            </a></div>
        <div class="article__social-icons-buttons"><a class="whatsapp" href="whatsapp://send?text=Mattighofen%3A+Alkolenker+verursacht+mehrere+Sch%C3%A4den%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119"  data-mcs-share="whatsapp">
                
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="20" height="20" class="svg-symbol icon-whatsapp">
    <defs><style>.whatsapp-60e18356b7511{fill:#fbba00}.whatsapp2-60e18356b754e{fill:#fff;}</style></defs>
    <path class="whatsapp-60e18356b7511" d="M22,0H2A2,2,0,0,0,0,2V22a2,2,0,0,0,2,2H22a2,2,0,0,0,2-2V2A2,2,0,0,0,22,0Z"/>
    <path class="whatsapp2-60e18356b754e" d="M15.33,13.37c.18.09.29.14.32.21a1.38,1.38,0,0,1-.15.83,1.7,1.7,0,0,1-1.19.78c-.32,0-.33.25-2.07-.51a7.17,7.17,0,0,1-2.88-2.74,3.39,3.39,0,0,1-.64-1.83,1.91,1.91,0,0,1,.67-1.43.52.52,0,0,1,.48-.18h.33c.11,0,.25,0,.39.31l.48,1.31a.32.32,0,0,1,0,.31l-.19.29L10.6,11c-.08.08-.18.18-.08.35a5.2,5.2,0,0,0,.92,1.25,4.63,4.63,0,0,0,1.36.91c.17.1.27.08.38,0l.57-.66c.13-.17.25-.13.41-.08l1.17.62M12,5A7,7,0,1,1,8.26,17.92L5,19l1.08-3.25A7,7,0,0,1,12,5m0,1.4a5.6,5.6,0,0,0-4.58,8.83l-.67,2,2-.67A5.6,5.6,0,1,0,12,6.4Z"/></svg>
            </a></div>
        <div class="article__social-icons-buttons"><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&text=https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119&via=salzburg24"
                                                      target="_blank" title="Tweet" data-mcs-share="twitter">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-twitter" ><defs><style>.twitter-60e18356b79ba{fill:#fff;}.twitter2-60e18356b79f8{fill:#fbba00;}</style></defs><rect class="twitter-60e18356b79ba" x="2" y="2" width="26" height="26"/><path class="twitter2-60e18356b79f8" d="M23.55,11c-.15,6.9-4.5,11.7-11.1,12A10.92,10.92,0,0,1,6,21.15a8,8,0,0,0,5.85-1.65A4.05,4.05,0,0,1,8.1,16.65a6.05,6.05,0,0,0,1.65,0,4.09,4.09,0,0,1-3.15-4,3,3,0,0,0,1.65.45c-1-.75-2.1-3.45-.9-5.25A11.89,11.89,0,0,0,15.6,12c-1-4.2,4.5-6.6,6.9-3.75a10.11,10.11,0,0,0,2.55-.9A4.9,4.9,0,0,1,23.4,9.6,8.6,8.6,0,0,0,25.5,9a8,8,0,0,1-2,2M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
            </a></div>
        <div class="article__social-icons-buttons"><a class="envelope" href="mailto:?subject=SALZBURG24.at%20-%20Mattighofen%3A%20Alkolenker%20verursacht%20mehrere%20Sch%C3%A4den&body=Quelle:%20https%3A%2F%2Fwww.salzburg24.at%2Fnews%2Fsalzburg%2Fgrenznah%2Fmattighofen-alkolenker-verursacht-mehrere-schaeden-106115119%0D%0A%0D%0AZahlreiche%20Sch%C3%A4den%20verursachte%20ein%2040-j%C3%A4hriger%20Alkolenker%20heute%20in%20den%20fr%C3%BChen%20Morgenstunden%20in%20Mattighofen%20%28O%C3%96%29."
                                                      target="_blank" title="Send email" data-mcs-share="mail">
                <svg id="Capa_1" enable-background="new 0 0 479.058 479.058" height="512" viewBox="0 0 479.058 479.058" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m434.146 59.882h-389.234c-24.766 0-44.912 20.146-44.912 44.912v269.47c0 24.766 20.146 44.912 44.912 44.912h389.234c24.766 0 44.912-20.146 44.912-44.912v-269.47c0-24.766-20.146-44.912-44.912-44.912zm0 29.941c2.034 0 3.969.422 5.738 1.159l-200.355 173.649-200.356-173.649c1.769-.736 3.704-1.159 5.738-1.159zm0 299.411h-389.234c-8.26 0-14.971-6.71-14.971-14.971v-251.648l199.778 173.141c2.822 2.441 6.316 3.655 9.81 3.655s6.988-1.213 9.81-3.655l199.778-173.141v251.649c-.001 8.26-6.711 14.97-14.971 14.97z"/></svg>
            </a>
        </div>
    </div>


    <p class="article__printonly">
        Aufgerufen am 04.07.2021 um 11:45 auf https://www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119    </p>
    </article>


<div class="OUTBRAIN" data-src="//www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119" data-widget-id="AR_2" data-ob-template="AT_Salzburg24.at"></div>
<div class="OUTBRAIN" data-src="//www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119" data-widget-id="AR_20"></div>
<div class="OUTBRAIN" data-src="//www.salzburg24.at/news/salzburg/grenznah/mattighofen-alkolenker-verursacht-mehrere-schaeden-106115119" data-widget-id="TR_1"></div>
<script>
    window.addEventListener('CookiebotOnLoad', function (e) {
        if(Cookiebot.hasResponse) {
            var obScript = document.createElement('script');
            obScript.type = "text/javascript";
            obScript.setAttribute("async", "true");
            obScript.src =  "https://widgets.outbrain.com/outbrain.js";
            document.body.appendChild(obScript);
        }
    }, false);
</script>
<section id="comments" class="comments">
    <h3 class="title">
        Kommentare
    </h3>
    <div class="comments__write comments__adder">
        <label class="needslogin">Um Kommentare schreiben und lesen zu können, <span class="loginnow">melde dich bitte an</span>.</label>
        <input type="text" placeholder="Kommentar schreiben">
    </div>
    <div class="comments__buttons">
        <div class="comments__reply"></div>
        <div class="comments__list filter"></div>
        <button class="comments__show-all"></button>
    </div>

</section>
<script>
    require(['components/comments/default'], function(CommentsController) {
        window.commentsController = new CommentsController('#comments', 106115119);
    });
</script>
<div id="relatedslider-60e1835709002" class="relatedteaser">
    <div class="relatedteaser__header">
        <h3 class="relatedteaser__headline">Mehr zum Thema</h3>
        <div class="swiper-pagination"></div>
    </div>
    <div class="swiper-wrapper"></div>

</div>
<script>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</script>
<div class="adbox Superbanner_2">
    <div id="Superbanner_2">

    </div>
</div>

<div class="footer">

    <a href="/" class="footer__logo">
        <svg width="84" height="84" viewBox="0 0 84 84" xmlns="http://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <path d="M0 41.92v33.537c0 4.612 3.773 8.384 8.384 8.384h67.074c4.61 0 8.384-3.772 8.384-8.384V41.921H0z" fill="#FAB900"/>
    <path d="M75.458 0H8.384C3.773 0 0 3.773 0 8.384v33.537h83.842V8.384C83.842 3.773 80.069 0 75.458 0M15.814 68.379c0-2.25.22-2.271 1.145-2.356a90.625 90.625 0 0 1 7.127-.33c2.404 0 6.968-.241 9.923-.6 3.335-.386 5.026-3.313 5.026-8.7 0-5.362-1.691-8.276-5.017-8.66-2.88-.354-6.593-.566-9.932-.566-2.916 0-7.486.177-10.645.563-.548.047-2.16.271-2.8.383l-1.07.188.426 6.6 1.341-.248c.599-.11 2.052-.323 2.43-.355l.045-.005c3.059-.376 7.47-.548 10.273-.548 2.032 0 5.095.142 7.126.33.985.09 1.112.102 1.112 2.245 0 2.177-.192 2.195-1.112 2.281-1.908.176-4.952.367-7.126.367-2.098 0-6.6.196-9.588.564-3.429.395-5.395 3.444-5.395 8.364v9.375h29.396v-6.355H15.814v-2.537zm58.932-15.423h-6.711v10.242H52.977l10.42-16.55h-7.824L44.077 65.102v4.71h23.958v7.46h6.71z" fill="#1D1D1B"/>
    <path d="M9.193 18.694l.354-1.605c.825.227 3.405.757 6.53.757 4.363 0 4.716-.363 4.716-1.635 0-1.287-.442-1.53-5.011-1.68-5.233-.182-6.441-.758-6.441-3.317 0-2.407 1.208-3.255 6.293-3.255 2.948 0 5.528.394 6.53.712l-.368 1.605c-1.12-.258-3.833-.682-6.132-.682-3.715 0-4.304.273-4.304 1.53 0 1.271.56 1.529 4.584 1.65 5.439.182 6.869.666 6.869 3.376 0 2.665-1.312 3.301-6.722 3.301-3.582 0-5.719-.409-6.898-.757m52.047-.924l10.052-7.843h-9.64v-1.71h12.72v1.559l-9.979 7.783H74.77v1.695H61.24zM18.11 32.936c1.77 0 2.388-.166 2.388-1.59 0-1.408-.619-1.605-2.387-1.605h-7.002v3.195h7.002zm-.545-4.77c1.784 0 2.388-.09 2.388-1.498 0-1.409-.604-1.484-2.388-1.484H11.11v2.983h6.456zm-8.372-4.633h8.431c3.125 0 4.275.545 4.275 2.908 0 1.393-.575 2.134-1.975 2.392 1.724.06 2.52 1.014 2.52 2.665 0 2.226-1.017 3.073-4.29 3.073h-8.96V23.533zM33.467 9.867l-3.361 5.511h6.721l-3.36-5.511zm-5.72 9.387h-2.063l6.795-11.113h2.108l6.795 11.113H39.2l-1.357-2.225h-8.74l-1.356 2.225zm-.972 11.471v-7.192h1.96v6.965c0 2.06 1.46 2.544 4.835 2.544 3.405 0 4.835-.393 4.835-2.514v-6.995h1.886v7.162c0 3.271-2.609 4.073-6.75 4.073-4.113 0-6.766-.727-6.766-4.043M45.116 8.216h1.945v9.343h9.905v1.695h-11.85zm8.637 20.844c1.74 0 2.447-.227 2.447-1.908 0-1.696-.737-1.938-2.476-1.938h-6.692v3.846h6.721zm5.35 5.512h-2.52l-4.451-3.922h-5.1v3.922h-1.916V23.533h8.74c2.963 0 4.29.909 4.29 3.544 0 2.255-1.18 3.285-3.626 3.452l4.584 4.043zm2.026-5.512c0-4.512 2.844-5.8 7.296-5.8 2.904 0 5.425.5 6.441.91l-.442 1.68c-1.194-.348-3.479-.818-6.013-.818-3.641 0-5.174.818-5.174 3.998 0 3.164 1.592 4.043 5.247 4.043 1.843 0 3.891-.288 4.525-.515v-3.226h1.872v4.528c-1.445.545-3.537.939-6.426.939-4.452 0-7.326-1.257-7.326-5.739" fill="#FEFEFE"/>
  </g>
</svg>
    </a>


    <div class="footer__content">
        <form method="get" action="/suche" class="searchform">
            <input type="search" placeholder="Suche" name="q" required minlength="3" aria-label="SALZBURG24.at durchsuchen">
            <input type="submit" value="Suche">
        </form>

        <div class="icon--login">
            
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#333" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
 <span>Login</span>
        </div>

                        <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>NEWS</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/news/"
                                                                        >
                            <span>NEWS Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/news/salzburg/"
                                                            >
                        <span>Salzburg</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/news/oesterreich/"
                                                            >
                        <span>Österreich</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/news/welt/"
                                                            >
                        <span>Welt</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/news/good/"
                                                            >
                        <span>Good</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>SPORT</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/sport/"
                                                                        >
                            <span>SPORT Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/sport/fussball/"
                                                            >
                        <span>Fußball</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/sport/wintersport/"
                                                            >
                        <span>Wintersport</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/sport/sportmix/"
                                                            >
                        <span>Sportmix</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/sport/sportwelt/"
                                                            >
                        <span>Sportwelt</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>PARTY &amp; EVENT</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/fotos/"
                                                                        >
                            <span>PARTY &amp; EVENT Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/fotos/party/"
                                                            >
                        <span>Party</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/fotos/event/"
                                                            >
                        <span>Event</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>SERVICE</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/service/"
                                                                        >
                            <span>SERVICE Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="https://wetter.salzburg24.at/"
                                                            >
                        <span>Wetter</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/service/verkehr/"
                                                            >
                        <span>Verkehr</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www4.salzburg24.at/lokale/"
                                                            >
                        <span>Restaurants</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/service/babyfoto/"
                                                            >
                        <span>Babyfoto</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="/trauer"
                                                            >
                        <span>Trauer</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/service/horoskop/"
                                                            >
                        <span>Horoskop</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="/news/salzburg/teile-deine-erlebnisse-so-wirst-du-leserreporter-bei-salzburg24-60812965"
                                                            >
                        <span>Leserreporter</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/service/gewinnspiele/"
                                                            >
                        <span>Gewinnspiele</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>LEBEN</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/leben/"
                                                                        >
                            <span>LEBEN Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/leben/tiere/"
                                                            >
                        <span>Tiere</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/leben/musik/"
                                                            >
                        <span>Musik</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/leben/essen/"
                                                            >
                        <span>Essen</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/leben/lifestyle/"
                                                            >
                        <span>Lifestyle</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/leben/kurios/"
                                                            >
                        <span>Kurios</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>THEMEN</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/themen/"
                                                                        >
                            <span>THEMEN Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/themen/electric-love-festival/"
                                                            >
                        <span>Electric Love Festival</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www4.salzburg24.at/themen/10jahre-salzburg24/"
                                                            >
                        <span>10 Jahre SALZBURG24</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/themen/nationalratswahl/"
                                                            >
                        <span>NR-Wahl 2019</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/themen/feuerwehren/"
                                                            >
                        <span>Feuerwehren</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>FOTOS</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="//www.salzburg24.at/fotos/"
                                                                        >
                            <span>FOTOS Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/fotos/party/"
                                                            >
                        <span>Party</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/fotos/event/"
                                                            >
                        <span>Event</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="/news/salzburg/teile-deine-erlebnisse-so-wirst-du-leserreporter-bei-salzburg24-60812965"
                                                            >
                        <span>Leserreporter</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="/fotos/krampusse"
                                                            >
                        <span>Krampusse</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>ÜBER UNS</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                            <a href="/team-s24"
                                                                        >
                            <span>ÜBER UNS Übersicht</span>
                        </a>
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="/team-s24"
                                                            >
                        <span>Team</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/ueber-uns/netiquette-60817888"
                                                            >
                        <span>Netiquette</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/ueber-uns/agb-60813154"
                                                            >
                        <span>AGB</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="//www.salzburg24.at/ueber-uns/datenschutz-60320221"
                                                            >
                        <span>Datenschutz</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www.salzburg-digital.at/impressum/"
                                                            >
                        <span>Impressum</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www.salzburg-digital.at/leistungen/digitale-vermarktung/"
                                                            >
                        <span>Preisliste</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                    <div class="parentitem">
                <span>PARTNER</span>
                <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 12 8">
                    <polygon points="805.41 6.58 810 11.17 814.59 6.58 816 8 810 14 804 8" transform="translate(-804 -6)"/>
                </svg>
            </div>
        
                

                            <div class="navigation-main__subitem ">
                                    </div>

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www.salzburg-digital.at"
                                                            >
                        <span>Salzburg Digital</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www.sn.at"
                                                            >
                        <span>Salzburger Nachrichten</span>
                    </a>
                            </div>

                    

            
            <div class="navigation-main__subitem ">
                                    <a href="https://www.salzburger-fenster.at/"
                                                            >
                        <span>Salzburger Fenster</span>
                    </a>
                            </div>

                    
    </div>
            <div class="navigation-main__item ">
                                    <a href="https://jobs.salzburg24.at/?utm_source=salzburg24.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_jobs"
                                                >
                    <span>JOBS IN SALZBURG</span>
                </a>
                    
                
    </div>
            <div class="navigation-main__item ">
                                    <a href="https://immo.salzburg24.at/?utm_source=salzburg24.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_immo"
                                                >
                    <span>IMMOBILIEN IN SALZBURG</span>
                </a>
                    
                
    </div>
            <div class="navigation-main__item ">
                                    <a href="https://www.salzburg24.at/singles/"
                                                >
                    <span>SINGLES IN SALZBURG</span>
                </a>
                    
                
    </div>
    
        <div class="navigation-socialmedia">
            <a href="http://www.facebook.com/salzburg24/" target="_blank" title="SALZBURG24 auf Facebook" rel="noopener">
                
<svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 20 20"
     class="svg-symbol icon-facebook" role="img" aria-label="facebook">
    <title>facebook</title>
    <path class="svg_facebook" fill="#3b5998" d="M17,2v3h-2c-0.6,0-1,0.4-1,1v2h3v3h-3v7h-3v-7H9V8h2V5.5C11,3.6,12.6,2,14.5,2 M18,0H2C0.9,0,0,0.9,0,2v16c0,1.1,0.9,2,2,2h16c1.1,0,2-0.9,2-2V2C20,0.9,19.1,0,18,0z"/>
</svg>
            </a>
            <a href="https://instagram.com/salzburg24/" target="_blank" title="SALZBURG24 auf Instagram" rel="noopener">
                
<svg xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="20px" version="1.1" viewBox="0 0 128 128">
	<linearGradient gradientTransform="matrix(1 0 0 -1 594 633)" gradientUnits="userSpaceOnUse" id="svg-60e183570d20a" x1="-577.5122" x2="-482.4879" y1="501.1455" y2="636.8544">
        <stop offset="0" style="stop-color:#FFB900"/>
        <stop offset="1" style="stop-color:#9100EB"/>
    </linearGradient>
    <path d="M128,112c0,8.8-7.2,16-16,16H16c-8.8,0-16-7.2-16-16V16C0,7.2,7.2,0,16,0h96c8.8,0,16,7.2,16,16V112z  " fill="url(#svg-60e183570d20a)"/>
    <g>
        <g>
            <path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.336,11.664-26,26-26h44c14.337,0,26,11.664,26,26v44    C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.075-18,18v44c0,9.925,8.075,18,18,18h44c9.925,0,18-8.075,18-18V42    c0-9.925-8.075-18-18-18H42z" fill="#FFFFFF"/>
        </g>
        <g>
            <path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24c13.233,0,24,10.766,24,24    C88,77.233,77.233,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16s16-7.178,16-16S72.822,48,64,48z" fill="#FFFFFF"/>
        </g>
        <g>
            <circle cx="89.5" cy="38.5" fill="#FFFFFF" r="5.5"/>
        </g>
    </g>
</svg>
            </a>
            <a href="https://twitter.com/Salzburg24" target="_blank" title="SALZBURG24 auf Twitter" rel="noopener">
                
<svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 20 20"
     class="svg-symbol icon-twitter" role="img" aria-label="twitter">
    <title>twitter</title>
    <path class="svg_twitter" fill="#4099FF" d="M15.7,7.3c-0.1,4.6-3,7.8-7.4,8c-1.8,0.1-3.1-0.5-4.3-1.2c1.3,0.2,3-0.3,3.9-1.1c-1.3-0.1-2.1-0.8-2.5-1.9c0.4,0.1,0.8,0,1.1,0c-1.2-0.4-2-1.1-2.1-2.7c0.3,0.2,0.7,0.3,1.1,0.3C4.8,8.2,4.1,6.4,4.9,5.2C6.2,6.6,7.8,7.8,10.4,8C9.7,5.2,13.4,3.6,15,5.5c0.7-0.1,1.2-0.4,1.7-0.6c-0.2,0.6-0.6,1.1-1.1,1.5c0.5-0.1,1-0.2,1.4-0.4C16.8,6.4,16.2,6.9,15.7,7.3M18,0H2C0.9,0,0,0.9,0,2v16c0,1.1,0.9,2,2,2h16c1.1,0,2-0.9,2-2V2C20,0.9,19.1,0,18,0z"/>
</svg>
            </a>
            <a href="https://www.salzburg24.at/news/salzburg/salzburg24-erweitert-messenger-service-70668139" target="_blank" title="SALZBURG24 auf Whatsapp" rel="noopener">
                
<svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 20 20"
     class="svg-symbol icon-whatsapp" role="img" aria-label="whatsapp">
    <title>whatsapp</title>
    <path fill="#25d366" d="M10,5.2c-2.7,0-4.8,2.1-4.8,4.8c0,1,0.3,2,0.9,2.8l-0.6,1.7l1.7-0.6C8,14.5,9,14.8,10,14.8c2.7,0,4.8-2.1,4.8-4.8C14.8,7.3,12.7,5.2,10,5.2z M13,12.1c-0.1,0.3-0.7,0.7-1,0.7c-0.3,0-0.3,0.2-1.8-0.4C8.7,11.6,7.8,10,7.7,9.9C7.7,9.8,7.2,9.1,7.2,8.4c0-0.7,0.4-1.1,0.6-1.2C7.9,7,8.1,7,8.2,7h0.3c0.1,0,0.2,0,0.3,0.3l0.4,1.1c0,0.1,0.1,0.2,0,0.3L9,8.9L8.8,9.2C8.7,9.2,8.6,9.3,8.7,9.5c0.1,0.2,0.4,0.7,0.8,1.1c0.5,0.5,1,0.7,1.2,0.8c0.1,0.1,0.2,0.1,0.3,0l0.5-0.6c0.1-0.2,0.2-0.1,0.3-0.1l1,0.5c0.2,0.1,0.2,0.1,0.3,0.2C13.2,11.4,13.1,11.7,13,12.1z M18,0H2C0.9,0,0,0.9,0,2v16c0,1.1,0.9,2,2,2h16c1.1,0,2-0.9,2-2V2C20,0.9,19.1,0,18,0z M10,16c-1.2,0-2.3-0.3-3.2-0.9L4,16l0.9-2.8C4.3,12.3,4,11.2,4,10c0-3.3,2.7-6,6-6c3.3,0,6,2.7,6,6C16,13.3,13.3,16,10,16z"/>
</svg>
            </a>
        </div>
    </div>
</div>
<div class="footer__bottom-line">
    <div class="left">
        © 2021 SALZBURG24.at
    </div>
    <div class="right">
        <ul class="navigation-horizontal">
            <li class="navigation-horizontal__item">
                <a href="https://www.salzburg24.at/ueber-uns/agb-60813154">
                    AGB
                </a>
            </li>
            <li class="navigation-horizontal__item">
                <a href="https://www.salzburg24.at/ueber-uns/datenschutz-60320221">
                    Datenschutz
                </a>
            </li>
            <li class="navigation-horizontal__item">
                <a href="https://www.salzburg24.at/ueber-uns/cookie-policy-87548191">
                    Cookie Policy
                </a>
            </li>
            <li class="navigation-horizontal__item">
                <a href="javascript: Cookiebot.renew();">
                    Cookie Einstellungen
                </a>
            </li>
            <li class="navigation-horizontal__item">
                <a href="https://www.salzburg-digital.at/impressum/">
                    Impressum
                </a>
            </li>
            <li class="navigation-horizontal__item">
                <a href="https://www.salzburg24.at/team-s24">
                    Kontakt
                </a>
            </li>
        </ul>
    </div>
</div>
<script>
    require(['footer/default']);
</script>
                    </main>

                    <div id="bottomReached"></div>

                </div>

            </div>

            <script type="text/javascript">
                (function() {
                    if (window.location.hash == '#login') {
                        require(['components/user'], function(user) {
                            user.login();
                        });
                    }
                })();
            </script>
                            <div class="sitebarcontainer">
                    <div class="fixed">
                        <div class="adbox Skyscraper_rechts">
                            <div id="Skyscraper_rechts">

                            </div>
                        </div>
                    </div>
                </div>
                    </div>
        <script>
            require([
                'js/blockerdetection',
                'lib/lazyload'
            ], function(AdBlockCheck, LazyLoad) {
                new AdBlockCheck();
                return new LazyLoad({
                    elements_selector: ".lazy",
                    data_src: "src",
                    data_srcset: "srcset"
                });
            });
        </script>



            

        <script>
        if ('serviceWorker' in navigator) {

          
          navigator.serviceWorker.register('/service-worker.js').then(function() {

            
          }, function() {

            
          });
        } else {

          
        }
        </script>

    </body>
</html>
